problema avviamento motore alfa 156 1.8 ts

Massimo156

Nuovo Alfista
15 Marzo 2009
10
3
4
44
fg
Regione
Puglia
Alfa
156
Motore
1800
Ciao a tutti , ho una Alfa 156 1.8 ts del '99 da qualche giorno ho un problema, all'avviamento è come se partisse a 2 o a 3, il motore vibra e si spegne, da diagnosi nessun errore ( tipo debimetro , sonda ) ho cambiato candele bobine con relativi cavi .... cosa potrebbe essere?



Anticipatamente ringrazio
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,087
2,931
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Ciao a tutti , ho una Alfa 156 1.8 ts del '99 da qualche giorno ho un problema, all'avviamento è come se partisse a 2 o a 3, il motore vibra e si spegne, da diagnosi nessun errore ( tipo debimetro , sonda ) ho cambiato candele bobine con relativi cavi .... cosa potrebbe essere?

Anticipatamente ringrazio
Se la parte elettrica l'hai verificata non ti resta che passare all'alimentazione... esempio hai controllato la pressione della benzina?

Su strada và normalmente?



:decoccio:
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,087
2,931
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
La pressione benzina non l'ho controllata, comunque su strada và bene . Grazie M@urizio
Potrebbe essere che in sosta prolungata il circuito carburante si svuoti e al successivo avviamento parta "scarbuarata"...


:decoccio:
 

marcodiesel

Alfista principiante
15 Gennaio 2013
188
21
29
Croazia
Regione
Croazia
Alfa
Brera
Motore
2.4 jtdm, 1.8 TwinSpark
a me ha fatto lo stesso ma solo una volta, poi è sempre andata bene,
io ho solo un problema, eccessivo consumo d'olio.
 
  • Like
Reactions: kormrider

MichaelAR

Alfista Intermedio
16 Novembre 2012
2,426
80
49
Ve
Regione
Veneto
Alfa
Motore
ex 2.0 JTS
Altre Auto
Fiat Bravo 1.6 multijet 120cv
Candele strette bene?! Come ho imparato dal buon m@urizio, puo essere un trafilaggio di benzina da un iniettore che poi al riavvio provoca l'ingolfamento?!
 

Massimo156

Nuovo Alfista
15 Marzo 2009
10
3
4
44
fg
Regione
Puglia
Alfa
156
Motore
1800
si tutto serrato a modo e ricontrollato, ora ho appena fatto un reset dei parametri autoadattativi FRA, provato ad avviare e sembra tutto ok al momento, domani mattina con auto ferma x tutta la notte vedrò come si comporta . :decoccio:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente