Problema cambio lento Alfa 156 GTA

Discussione in 'Cambio - Frizione' iniziata da designferrara, 19 Ottobre 2009.

  1. Dunque vado a spiegarmi meglio, è da circa 1 mese che stò notando un peggioramento nella velocità di cambio marcia, all'inizio le marce entravano come quasi risucchiate con una velocità eccezzionale, ora tendono, se effettuate velocemente, a fare una leggerissima grattatina, come se il sincronizzatore soffrissere di un leggero "bradipismo".
    Domanda....
    Che sia l'olio del cambio da sostituire oppure c'è da aprire il cambio e valutare a fondo che succede???
    L'auto ha 70.000 Km, cambio manuale e tagliandi in regola :confused:
    Help, please...
    Ciao
    Mario
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    156GTA corde/funi comando cambio Cambio - Frizione 21 Settembre 2018
    problemi con il selespeed Cambio - Frizione 15 Aprile 2012

  3. secondo me una serie di fattori :)
    olio vecchio, frizione stanca, cambio che comincia ad avere qualche gioco.
    io farei così:
    olio nuovo con additivo Ceramic Power Liquid per cambi.
    regolazione della tiranteria del cambio.
    vedrai che migliora tutto.
    ciao
     
  4. Ciao,
    anche io sulla mia 147 ho notato ultimamente un peggioramento..
    in particolare nel passaggio dalla terza alla quarta (tirando un pò la terza) il cambio si impunta fino a non permettere l'inserimento della marcia successiva! ..senza gratate non entra proprio!
    Qualche mese fa avevo già fatto controllare l'olio cambio e mi dissero che era inutile cambiarlo perchè ancora buono. A questo punto mi sa che faccio fare un controllo + approfondito anche se costerà parecchio...
     
  5. Ciao,
    ho fatto cambiare l'olio cambio e mettere un prodotto anti attrito, adesso appena la riprendo ve faccio sapè! :)
     
  6. Scusa Pietro, grazie per il consiglio, ho un po di lavoretti da fare e quindi ne approfitto per seguire il tuo consiglio... per ora la belva è a riposo.......... ma mi sembra strano che a 70000 Km il cambio sia "stanco" dovrebbe essere il contrario se ben trattato, frizione compresa, con l'auto precedente ho fatto 166000 Km e nessun problema, le marce entravano sempre meglio, era un V6 2.5 l. 24 V. di altro marchio :smiley_029: saprò dire in seguito.... grassieeee :decoccio:
    Ciao
    Mario
     
  7. magari è stanco l'olio.
    e adesso che comincia il freddo si sente di più.
    io credo che con un cambio d'olio e un additivo risolvi tutto.
    ciao
     
  8. :D
    senza ombra di dubbio l'olio usurato e non di viscosità ottimale.
    avevo avuto lo stesso problema con la 156 jtd. primi freddi ed il cambio sembrava di legno.
    poi ho messo un olio diverso della castrol a memoria ed è una favola. fermati a chiedere al mio meccanico, digli che te l'ho detto io! vai tranqui e fiducioso!
    non hai il cambio da aprire!
     
  9. Ciao,
    io sul 147 ho risolto cambiando l'olio del cambio e mettendo un additivo anti attrito, se ti serve la marca del prodotto utilizzato potrei informarmi
    1 saluto :)
     
  10. Se non è un disturbo mi farebbe piacere saperlo grazie :decoccio:
     
  11. Per l'olio castrol consiglia SAF-XO 75W-90.
    come additivo io uso questo:
    Ceramic Power Liquid
    ciao