Problema climatizzatore Alfa 156 1.8 TS

paoalde

Alfista principiante
5 Marzo 2008
673
10
19
54
MB
Regione
Lombardia
Alfa
156 Sw
Motore
1.8 TwinSpark
........vince il climatizzatore, nel senso che, quando lo accendo perdo la coppia ai bassi regimi, manca la ripresa, si inchioda.
E' solo la mia bestia, o anche le vostre 1800 TS soffrono?
 

max

Alfista Intermedio
3 Luglio 2006
1,813
31
49
43
MI
Regione
Lombardia
Alfa
156
Motore
TS 16V
e si sente la differenza quando attacca, la mia poi è la 1.6... fai tu..
 

alfista78

Alfista Intermedio
27 Luglio 2008
755
131
51
to
Regione
Piemonte
Alfa
159
Motore
2.0 jtdm 170cv
ciao a tutti!!..credo che sia un problema di un po tutte le macchine che hanno il clima..perche accendendolo perde cavalli la macchinae bisogna tenerla un po su giri..anche la mia fa lo stesso ho una 1900 jtd..ma una volta abituato non trovo la differenza..
 

boombastic

Alfista principiante
16 Agosto 2008
30
0
6
AP
Regione
Marche
Alfa
156 Sw
Motore
1.8 Benzina@gpl
Si anche io l'ho notato ed in più vado a gas....
 

er-toni985

Alfista principiante
17 Febbraio 2008
38
0
6
36
Rm
Regione
Lazio
Alfa
156
Motore
jtd
il problema è che il condizionatore assorbe molta potenza al motore.
infatti quando si è a basso regime fatica molto...
nn c'è da preoccuparsi è normale è solo fastidioso!!!
 

bostjan

Alfista principiante
15 Luglio 2008
126
1
16
Ts
Regione
No Italy
Alfa
156 Sw GTA
Motore
3.2 v6
Salve atutti! :decoccio:
Non so perche`, ma io con la mia GTA non sento nessuna diferenza.:D:eclipsee_Victoria::)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente