problema fari posizione led 147

Discussione in 'Elettronica' iniziata da acio, 2 Gennaio 2008.

  1. ciao ragazzi ho bruciato la posizione del faro dx anteriore...oggi sono andato in un negozio e ho preso dei led..ecco li monto..ma il computer di bordo mi dice che entrambi i fari di posizione hanno 1 avaria ma entrambi vanno..poi qnd li spengo rimangono verdini e nn piu azzurrini i led..come posso risolvere?grazie ciao
     
  2. Sto caricando...


  3. in che senso poi diventano verdini? quando li riacciandi o il riflesso da spenti nelal paraboal è verde? Ti si accende a spia avaria perchè i led consumano meno di una lampadina comune e la centralina "pensa" che siano bruciate, x ovviare devi mettere una resistenza che inganni la centralina ma non mi chiedere come xke non sono esperto
     
  4. questa cosa che diventano verdi mi sembra strana...
    per il computer di bordo quoto max, metti una resistenza che va da un filo all'altro (devi spellare i cavi)
     
  5. Su questo hai ragione Max: una resistenza fa si che inganni la centralina: però nenach'io ti posso dire il valore della resistenza, mi dispiace.
     
  6. dove si mette la resistenza?è facile da montare?qnt costa?e quale metto?grazie ciao
     
  7. ho visto che si posson o anche mettere nel portalampada (sul retro, dove entrano i cavi infilando i fili della resistenza nei conettori dei cavi) ma x il tipo di resistenz apropio non mi ricordo ma ne parlano in tanti posti m i sembra anche nel sito LEd mania qui a fianco.
     
  8. io ho i led nelle posizione..
    ti rimangono "accesi" anche quando sono spenti è perché devi mettere un diodo Zener in parallelo al led, ma non mi ricordo il verso e i dati del diodo
     
  9. chiedere a LED mania, che tra l'altro è sponsor del forum.
    ciao
     
  10. i led, le resistenze e i diodi li ho presi proprio li...:D