problema fari posizione led 147

acio

Nuovo Alfista
17 Luglio 2007
2
0
1
121
ciao ragazzi ho bruciato la posizione del faro dx anteriore...oggi sono andato in un negozio e ho preso dei led..ecco li monto..ma il computer di bordo mi dice che entrambi i fari di posizione hanno 1 avaria ma entrambi vanno..poi qnd li spengo rimangono verdini e nn piu azzurrini i led..come posso risolvere?grazie ciao
 

max

Alfista Intermedio
3 Luglio 2006
1,813
32
49
43
MI
Regione
Lombardia
Alfa
156
Motore
TS 16V
in che senso poi diventano verdini? quando li riacciandi o il riflesso da spenti nelal paraboal è verde? Ti si accende a spia avaria perchè i led consumano meno di una lampadina comune e la centralina "pensa" che siano bruciate, x ovviare devi mettere una resistenza che inganni la centralina ma non mi chiedere come xke non sono esperto
 

Skorpion

Alfista principiante
20 Maggio 2007
420
3
19
36
CH
Regione
Abruzzo
Alfa
156
Motore
1.9 JtdM 150Cv
questa cosa che diventano verdi mi sembra strana...
per il computer di bordo quoto max, metti una resistenza che va da un filo all'altro (devi spellare i cavi)
 

SilverShadow

Alfista principiante
4 Gennaio 2007
938
31
29
60
NL
Regione
No Italy
Alfa
156
Motore
2.0TS 16V Rimappata
in che senso poi diventano verdini? quando li riacciandi o il riflesso da spenti nelal paraboal è verde? Ti si accende a spia avaria perchè i led consumano meno di una lampadina comune e la centralina "pensa" che siano bruciate, x ovviare devi mettere una resistenza che inganni la centralina ma non mi chiedere come xke non sono esperto
Su questo hai ragione Max: una resistenza fa si che inganni la centralina: però nenach'io ti posso dire il valore della resistenza, mi dispiace.
 

acio

Nuovo Alfista
17 Luglio 2007
2
0
1
121
dove si mette la resistenza?è facile da montare?qnt costa?e quale metto?grazie ciao
 

max

Alfista Intermedio
3 Luglio 2006
1,813
32
49
43
MI
Regione
Lombardia
Alfa
156
Motore
TS 16V
ho visto che si posson o anche mettere nel portalampada (sul retro, dove entrano i cavi infilando i fili della resistenza nei conettori dei cavi) ma x il tipo di resistenz apropio non mi ricordo ma ne parlano in tanti posti m i sembra anche nel sito LEd mania qui a fianco.
 

Menelao

Alfista principiante
9 Gennaio 2008
31
0
6
39
PR
Regione
Emilia-Romagna
Alfa
147
Motore
1.6 T.S. 120CV
io ho i led nelle posizione..
ti rimangono "accesi" anche quando sono spenti è perché devi mettere un diodo Zener in parallelo al led, ma non mi ricordo il verso e i dati del diodo
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,123
375
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
chiedere a LED mania, che tra l'altro è sponsor del forum.
ciao
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente