Problema fendinebbia Alfa 147

Discussione in 'Elettronica' iniziata da ninjafabbro, 19 Maggio 2008.

  1. ciao ragazzi,sapete dirmi quale potrebbe essere la causa per cui i fendi non van più?
    Sul trip non mi da nemmeno anomalia!!!!
    L'unico lavoro effettuato di recente è stato un ponte per le posizioni per montare quelle a led.Grazie
     
  2. Sto caricando...


  3. Re: fendinebbia che non va

    Tutti e due non vanno? Hai controllato il relè ed i relativi fusibili? hai preso buche ultimamente? Potrebbe essere saltato il filamento.
     
  4. Re: fendinebbia che non va

    tutti e 2!!!buche grosse no...provero i fusibili...cosa son i relè?dv sono?
     
  5. Re: fendinebbia che non va

    Ora non so bene nella 147 dove sono,i relè sono quei così quadrati che controllano l'assorbimento e l'accensione delle componenti in auto. Fai così,domani senza accendere il motore,prova ad acendere i fendi,se senti un click,quello è il relè che si azione. perciò vuol dire che devi andare alle lampade a dare un'occhiata,mentre se non senti nulla,vai di fusibili o di relè... per darti uno spunto il relè è così all'incirca,poi varia a seconda dell'impianto:

    foto Problema fendinebbia Alfa 147 - 1
     
  6. Re: fendinebbia che non va

    grazie!!!sempre velocissimi...
     
  7. Re: fendinebbia che non va

    A me è capitato, ed era dovuto alla molletta che regge la lampada di un fendinebbia che, essendosi allentata andava a toccare (rimanendo sempre agganciata)a massa e faceva saltare il fusibile. Controlla anche i fusibili, se non sono bruciati può dipendere da(in ordine di controllo):
    -lampadine
    -fusibile (quindi molletta ecc, insomma devi cercare la causa)
    -relè o teleruttore
    -centralina di attivazione(sulla plancia dove ci sono i bottoni con le 4 frecce)
    -rottura o fusione dei cavi in qualche punto nel cablaggio

    : good . :
     
  8. Re: fendinebbia che non va

    A me, invece, è capitato di portare l'auto dal carrozziere a riverniciare il paraurti e on li ha ricollegati. Sei sicuro che i tuoi sono collegati bene?
     
  9. Re: fendinebbia che non va

    Sicuramente sarà andato a massa qualcosa, fasi una cosa apri il cofano, vicino la batteria c'è una scatila con scritto BOX, controlla i fisibili se non ricordo male quello dei fendinebbia è di 15 amper, se è bruciato sostituiscilo cosi da poter provare se il relè che è sempre nello stesso alloggio funziona, se si brucia vai da un elettrauto imgamba e fatti controllare l'impianto fari....
    Ciao.....