problema infinito spider 1800

Discussione in 'Elettronica' iniziata da gildo74, 2 Ottobre 2017.

  1. ciao chiedo aiuto per un problema infinito sulla spider 916 1800 ..in pratica a volte l'auto non parte in particolare a caldo ..già sostituito;sensore giri eliminato alfa code ..che erano due anomalie presenti in diagnosi precedentemente sostituzione cinghia distribuzione .termostato con sensore. candele .taratura motorino minimo.premetto che l'auto va benissimo unica cosa a che a volte non parte 2..3 avviamenti prolungati mentre di solito impiega 3 secondi..grazie non so cosa fare pensavo pompa benzina ma a sto punto ?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema climatizzatore Spider 916s - 2003 Elettronica 21 Aprile 2019
    Alfa Spider 1997-Problema abbassamento luci strumenti.. Elettronica 20 Dicembre 2017
    problema spia olio Elettronica 5 Gennaio 2016

  3. I problemi a caldo possono derivare da alcune "cose" elettriche ma anche dall'alimentazione....

    Escludendo le bobine che sono molteplici e pertanto è difficile una coincidenza di guasti io penserei al sensore di fase, quello posto tra gli alberi a camme.
    Comunque prima di metter mano al sensore io mi accerterei che la pressione del carburante a caldo sia sufficiente, anche semplicemente azionando (prima di avviare il motore) la chiave in maniera di dar la possibilità alla pompa di caricare il circuito....
     
  4. come diagnosi non da errori .....come avviamento quando non parte io faccio 2..3 giri di chiave avviamento facendo anche caricare la pompa per tutte e tre le volte e sento che gira sempre ..io aspetto sempre che finisca di caricare prima di fare avviamento in quanto la pompa si sente e le volte che non parte ripeto l'operazione per 2 - 3 volte facendo quindi anche caricare l'impianto..appena parte gira bene non borbotta o altro