problema lettore cd alfa 147

Discussione in 'Radio e Navigazione' iniziata da roberto84, 3 Luglio 2008.

  1. chiedo lumi!:confused:
    da qualche giorno a questa parte quando ascolto un cd in macchina (originale e non), ad un certo punto mi compare la scritta "cd error" ed automaticamente dal cd passa alla radio, inoltre inizialmente l'apparecchio non espelle nemmeno il cd. Tutto si risolve spegnendo lo stereo e lasciando passare del tempo.
    Adesso vi chiedo cosa ne pensate? io (da ignorante in materia) ho pensato che forse è tutto dovuto al caldo, e voi?forse è il caso di rivolgermi ad un'officina autorizzata, visto che la macchina è in garanzia?:decoccio:
     
  2. Sto caricando...


  3. ti capita questo problema con un singolo cd o con tutti?sono cd originali o non? mp3 o altro? scuami le tante domande
     
  4. secondo me dovresti provare un cd di pulizia( di quelli che trovi in tutti i negozi con le setoline tipo pennellino), potrebbe essere la soluzione perche magare la lente è sporca e nn riconosce nessun cd all'interno..fammi sapere

    P.s.: giusto per la cronaca, il cd costa 3/4 euro quindi anche se nn dovesse funzionare nn perdi molto e lo puoi utilizzare con gli altri apparecchi in casa..
     
  5. giusto ragazzo, il problema qui è che poi non lo sputa fuori....quindi se fosse solo sporco lo sputerebbe subito allinizio
     
  6. il problema è sia con cd originali che non, non si tratta di mp3, perchè non li legge.la cosa strana è che non è un problema continuo,magari oggi lo fa e poi per 2/3 giorni no!cmq proverò con un cd di pulizia, anche se secondo me si tratta del caldo asfissiante che ci sta assillando. in ogni caso lo farò presente al momento el primo tagliando!
     
  7. E' successo anche a me, era la lente del lettore, ho dovuto acquistare un altro stereo!
     
  8. ma se l'auto è coperta da garanzia, sono tenuti a sostituire lo stereo?
     
  9. Certo che cambiano lo stereo. A me hanno cambiato stereo e amplificatore, però non c'entrava nulla col tuo problema.....
     
  10. Lo fa anche a me...quella cavolo di scritta "cd error" sto imparando a odiarla!!!a me il cd a volte se lo tiene per dei giorni!! mi sa che farò un giro dall'elettrauto siccome la macchina è ancora in garanzia...vi saprò dire!
     
  11. anche a me è successo un bel pò di volte e dopo aver litigato con il concessionario ho comprato una comune pioneer (che ora legge anche gli mp3) :)

    in compenso stupidamente ho montato tutto il connettore delle casse audio e basta e naturalmente lei non si accende... stupidità...o fretta...
    Qualcuno sà dirmi qual'è il cavo del power sui jack originali alfa?

    ho provato altre discussioni ma non ne ho trovate...