Problemi chiusura centralizzata Alfa 156

davidemax

Nuovo Alfista
20 Marzo 2008
4
0
1
LT
Regione
Lazio
Alfa
156
Motore
1900 jtd 115cv
ciao vi chiedo un aiuti, ho la mia 156 sw 1.9 del 2002 che quando la apro col telecomando della chiave non fa i due lampeggi distinti ma ne fa tre a metà ed alcune volte alza le serrature per poi chiuderle immediatamente. Lo fa dopo molto che è chiusa e la vado ad aprire...come se facesse fatica ad aprirsi....cho mi aiuta? sarà la centralina?Alla chiusura il solito lampeggio lungo senza problemi!:mad:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,123
375
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Prova a fare così. Sali in macchina, chiudi con il telecomando. Poi tieni premuto il pulsante della chiusura di una delle porte e prova a riaprire con il telecomando. Se ti fa lo stesso segnale, hai una delle chiusure che non funziona bene.
Ciao
 

gik74

Nuovo Alfista
6 Aprile 2008
18
0
1
Rm
Regione
Lazio
Alfa
156 Sw
Motore
1.9 JTD 115 cv
Ciao a tutti, vi volevo esporre un problema che ho avuto con la chiusura centralizzata la settimana scorsa...praticamente da un giorno all'altro con il telecomando non mi è stato più possibile aprire e chiudere le portiere ( premendo il pulsante nessun segno di vita, nè con il lampeggio delle frecce nè con le portiere nè con il beep, che ho montato personalmente acquistandolo su Ebay ), metre il pulsante per l'apertura del portellone funzionava perfettamente.. andando ad aprire con la chiave invece, le serrature scattavano in apertura per poi richiudersi subito!!!quindi dovevo girare la chiave ed aprire immediatamente la portiera prima che si richiudesse!!!il telecomando è originale Alfa, tra l'altro nuovo e codificato di recente ( ricchi 230 euro di spesa!!) . Ho portato la macchina dall'elettrauto il quale me l'ha tenuta una giornata facendo alcune prove, per poi riconsegnarmela come prima (mi ha consigliato di portarla all'Alfa perchè senza smontare troppo come avrebbe dovuto fare lui, tramite l'Examiner avrebbero individuato subito il problema ). Ho letto qui sul forum che alcuni problemi a volte si risolvono staccando la batteria, e così ieri prima di prendere appuntamento dal concessionario ho tolto l'alimentazione per 10 minuti...morale, quando sono andato a ripristinarla tutto ha ripreso a funzionare magicamente!!che spettacolo!!il telecomando va che è una meraviglia, si è ripristinato il lampeggio delle frecce ed il beep beep...non chiedetemi cosa è successo, ma a me va più che bene cosììì!!!soldi e tempo risparmiati...ciao a tutti:decoccio::decoccio:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,123
375
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Bene. Probabilmente c'era un errore nei sensori di posizione delle serrature. Hai resettato tutto l'impianto ed è tornato a posto.
Ciao
 

lorix

Nuovo Alfista
2 Luglio 2008
9
2
4
43
BN
Regione
Campania
Alfa
156
Motore
1.9 Jtd Distinctive 2001
Il mio stesso identico problema....(156 1.9 jtd distinctive 2001)...
stavo già per sbattere la testa contro un muro (quello del meccanico...)!!
ma per fortuna ho trovato questo post....

Risolto il problema alla grande!!!!

We see on the road !!

Lorix
 

156 T.Spark

Alfista principiante
26 Aprile 2008
1,259
2
39
38
TA
Regione
Puglia
Alfa
159
Motore
1.9 jtdm 150 cv
ragazzi,io invece vado per chiudere con il telecomando ma si inserisce solo l'allarme ma le serrature restano aperte.se vado a chiudere con la chiave invece la chiusura centralizzata non va,devo chiudere le portiere una per una.......cosa puo essere?aiutatemi se potete
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
145
64
40
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Puoi controllare se c'è un relè per la chiusura centralizzata ed eventualmente verificare se il suo fusibile è buono. Dove si inserisce l'allarme c'è inoltre un altro fusibile se è stato installato correttamente.
 

156 T.Spark

Alfista principiante
26 Aprile 2008
1,259
2
39
38
TA
Regione
Puglia
Alfa
159
Motore
1.9 jtdm 150 cv
ragazzi che ci crdiate o no..ieri poi dopo aver scritto del mio prblema sono usito e di conseguenza per aprire l auto ho utilizzato il telecomando ed indovinate???finzionaaaaaaaaaa...ma com è possibile???mezz ora prima mi ha fatto dannare!
 

bostjan

Alfista principiante
15 Luglio 2008
126
1
16
Ts
Regione
No Italy
Alfa
156 Sw GTA
Motore
3.2 v6
ragazzi che ci crdiate o no..ieri poi dopo aver scritto del mio prblema sono usito e di conseguenza per aprire l auto ho utilizzato il telecomando ed indovinate???finzionaaaaaaaaaa...ma com è possibile???mezz ora prima mi ha fatto dannare!
Ciao!
Se c´e`qualcosa che mi fa andare fuorigiri e`proprio quello che e`sucesso a te!:smiley_029:
Un guasto che si ripara da se stesso ti lasscia sepre nel dubio.
Con tutta l`eletronica che c´e`nelle macchine di oggi posiamo essere fortunati a fare un giro ogni tanto.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente