Problemi chiusura centralizzata

andrea.cattaneo

Nuovo Alfista
21 Maggio 2015
7
1
4
LC
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TD 210cv
Ciao a tutti.
Ho da qualche giorno questo problema sulla mia Stelvio 2.2 TD Q4 210: non funziona la chiusura centralizzata, ma solo alla sera!!
Provo a aprire la macchina con il tastino sulla portiera o con il telecomando: lampeggiano gli indicatori di direzione ma le porte non si aprono. Allora apro con "lo spadino" ma si apre solo la portiera conducente. Dall'interno, premendo i tasti apertura / chiusura porte non succede niente!
Arrivato a casa, provo a chiudere e le serrature non scattano: lampeggiano gli indicatori e si ripiegano gli specchietti, ma le serrature non scattano.
Ho controllato i menù personalizzabili, ho letto il manuale, ho controllato i fusibili... ma niente.
Però il giorno successivo, miracolo, funziona: al mattino tutto ok, a pranzo tutto normale... nel tardo pomeriggio ancora KO?!
E' successo a qualcuno? Idee?
Grazie, Andrea
Andrea nato Alfista: 33 1.3 carburatori - GTV 2.0 V6 TB - GT 1.9 TD - Stelvio 2.2 TD Q4 210
 
  • Wow
Reactions: viper307

car-letto

Alfista Intermedio
17 Settembre 2020
215
167
54
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2- 210 cv
Altre Auto
.
prova a controllare la batteria della macchina
 

lino77

Alfista principiante
9 Aprile 2010
68
3
26
45
na
Regione
Lazio
Alfa
159
Motore
1,9 jtm
Ciao a tutti.
Ho da qualche giorno questo problema sulla mia Stelvio 2.2 TD Q4 210: non funziona la chiusura centralizzata, ma solo alla sera!!
Provo a aprire la macchina con il tastino sulla portiera o con il telecomando: lampeggiano gli indicatori di direzione ma le porte non si aprono. Allora apro con "lo spadino" ma si apre solo la portiera conducente. Dall'interno, premendo i tasti apertura / chiusura porte non succede niente!
Arrivato a casa, provo a chiudere e le serrature non scattano: lampeggiano gli indicatori e si ripiegano gli specchietti, ma le serrature non scattano.
Ho controllato i menù personalizzabili, ho letto il manuale, ho controllato i fusibili... ma niente.
Però il giorno successivo, miracolo, funziona: al mattino tutto ok, a pranzo tutto normale... nel tardo pomeriggio ancora KO?!
E' successo a qualcuno? Idee?
Grazie, Andrea
Andrea nato Alfista: 33 1.3 carburatori - GTV 2.0 V6 TB - GT 1.9 TD - Stelvio 2.2 TD Q4 210
ciao Andrea piacere pasquale senti sta succedendo anche ane la stessa cosa vado ad aprirla e non va più l'ho aperta con la chiave di ferro poi la mattina sono andato e si è aperta presa per un servizio lo posata tutto ok dopo 8 ore vado a riaprire e non va di nuovo come hai risolto grazie.
 

andrea.cattaneo

Nuovo Alfista
21 Maggio 2015
7
1
4
LC
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TD 210cv
ciao Andrea piacere pasquale senti sta succedendo anche ane la stessa cosa vado ad aprirla e non va più l'ho aperta con la chiave di ferro poi la mattina sono andato e si è aperta presa per un servizio lo posata tutto ok dopo 8 ore vado a riaprire e non va di nuovo come hai risolto grazie.
Ciao. Il problema si è risolto da solo, nel senso che dopo 4 giorni non lo ha fatto più.
Devo sottolineare che il primo giorno che ho avuto il problema è stato quando ho ritirato la macchina dal carrozziere che aveva sostituito il parabrezza anteriore. Quindi credo che dipenda da qualcosa che hanno fatto loro: o staccato la batteria, o durante il settaggio delle telecamere per il line centering che si fa dopo aver cambiato il parabrezza... Non ho chiesto loro perché c'era di mezzo il sabato e la domenica e poi il problema si è risolto...
Ciao.
Andrea nato Alfista: 33 1.3 carburatori - GTV 2.0 V6 TB - GT 1.9 TD - Stelvio 2.2 TD Q4 210 (e in famiglia: Giulia TI, Giulietta 1.8, Giulietta 2.0, 75 2.0, 75 2.0 TS)
 

Doctor T

Alfista principiante
27 Agosto 2019
122
73
29
Regione
Puglia
Alfa
Stelvio
Motore
2.2 d 210 CV
Ciao a tutti.
Ho da qualche giorno questo problema sulla mia Stelvio 2.2 TD Q4 210: non funziona la chiusura centralizzata, ma solo alla sera!!
Provo a aprire la macchina con il tastino sulla portiera o con il telecomando: lampeggiano gli indicatori di direzione ma le porte non si aprono. Allora apro con "lo spadino" ma si apre solo la portiera conducente. Dall'interno, premendo i tasti apertura / chiusura porte non succede niente!
Arrivato a casa, provo a chiudere e le serrature non scattano: lampeggiano gli indicatori e si ripiegano gli specchietti, ma le serrature non scattano.
Ho controllato i menù personalizzabili, ho letto il manuale, ho controllato i fusibili... ma niente.
Però il giorno successivo, miracolo, funziona: al mattino tutto ok, a pranzo tutto normale... nel tardo pomeriggio ancora KO?!
E' successo a qualcuno? Idee?
Grazie, Andrea
Andrea nato Alfista: 33 1.3 carburatori - GTV 2.0 V6 TB - GT 1.9 TD - Stelvio 2.2 TD Q4 210
Attenzione, il tastino sulla portiera serve a chiudere e non ad aprire. Per aprire bisogna toccare l’interno della maniglia di uno dei 2 sportelli anteriori
 

lino77

Alfista principiante
9 Aprile 2010
68
3
26
45
na
Regione
Lazio
Alfa
159
Motore
1,9 jtm
Ciao. Il problema si è risolto da solo, nel senso che dopo 4 giorni non lo ha fatto più.
Devo sottolineare che il primo giorno che ho avuto il problema è stato quando ho ritirato la macchina dal carrozziere che aveva sostituito il parabrezza anteriore. Quindi credo che dipenda da qualcosa che hanno fatto loro: o staccato la batteria, o durante il settaggio delle telecamere per il line centering che si fa dopo aver cambiato il parabrezza... Non ho chiesto loro perché c'era di mezzo il sabato e la domenica e poi il problema si è risolto...
Ciao.
Andrea nato Alfista: 33 1.3 carburatori - GTV 2.0 V6 TB - GT 1.9 TD - Stelvio 2.2 TD Q4 210 (e in famiglia: Giulia TI, Giulietta 1.8, Giulietta 2.0, 75 2.0, 75 2.0 TS)
cpt forse ho individuato il problema siccome avevo fatto montare il subwoofer più amplificatore dal elettrauto mo sa che ha sbagliato qualcosa. ha collegato un filo sulla presa 12v che è nel bagagliaio e lo ha portato al amplificatore per accenderlo poi il positivo dalla batteria ed un negativo comunque ho staccato tutto e l'auto non ha pii il problema quindi penso che sia quel piccolo da 12v a creare il problema
 
  • Like
Reactions: andrea.cattaneo

andrea.cattaneo

Nuovo Alfista
21 Maggio 2015
7
1
4
LC
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TD 210cv
Attenzione, il tastino sulla portiera serve a chiudere e non ad aprire. Per aprire bisogna toccare l’interno della maniglia di uno dei 2 sportelli anteriori
Si. si... Ho sbagliato solo a scrivere... Apri con la maniglia, chiudi co, tastino! 😆
Andrea nato Alfista: 33 1.3 carburatori - GTV 2.0 V6 TB - GT 1.9 TD - Stelvio 2.2 TD Q4 210 (e in famiglia: Giulia TI, Giulietta 1.8, Giulietta 2.0, 75 2.0, 75 2.0 TS)
 
  • Like
Reactions: Doctor T

lino77

Alfista principiante
9 Aprile 2010
68
3
26
45
na
Regione
Lazio
Alfa
159
Motore
1,9 jtm
Si. si... Ho sbagliato solo a scrivere... Apri con la maniglia, chiudi co, tastino! 😆
Andrea nato Alfista: 33 1.3 carburatori - GTV 2.0 V6 TB - GT 1.9 TD - Stelvio 2.2 TD Q4 210 (e in famiglia: Giulia TI, Giulietta 1.8, Giulietta 2.0, 75 2.0, 75 2.0 TS)
🤣🤣🤣🤣
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente