Problemi climatizzatore 156SW

giaver2006

Nuovo Alfista
24 Luglio 2008
9
0
1
TR
Regione
Umbria
Alfa
156 Sw
Motore
1.9 JTD
Buonasera a tutti volevo qualche consiglio e se è capitato a qualcuno di voi.
Oggi mentre affrontavo 600km con a mia 156sw anno 2002 con reastailing interno del 2003 nelle soste nei autogrill quando ripartivo ho notato che l'auto mi dava dei cali di potenza è ho dovuto spegnere il clima siccome mi era gia successo un paio di giorni prima della partenza cioè vi spiego , una settimana fa dopo aver caricato il clima con il gas la macchina mi perdeva potenza e siccome ero appena uscito dall'officina ho spento il clima e il problema con clima spento non succedeva, il meccanico mi ha detto che doveva pulirmi tra il radiatore e il radiatore del clima perche era sporco e andava in protezione il clima siccome lui dice di avermelo pulito sono partito tranquillo ma oggi il calo di potenza me lo ha creato lo stesso secondo me mi ha preso per il culo e non ha capito il problema da che cosa è causato
Qualcuno sa da che cosa dipende il calo di potenza
Grazie
 

Marco_82

Alfista principiante
21 Marzo 2008
362
30
36
38
BS
Regione
Lombardia
Alfa
147 GTA
Motore
3,2 v6
Ciao le soluzioni potrebbero essere 2 o il meccanico non ti ha pulito bene i radiatori pero mi senbra strano oppure quanto te la ha caricata(cosa più probabile)ha sbagliato la dose del gas e adesso col caldo e cosi l'impianto va in sovrapressione e poi senti appunto quei cali di potenza,che meccanico te l'ha caricata l'aria condizionata era autorizzato alfa?:D
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,118
358
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Anche secondo me c'è un problema di pressione nell'impianto.
O il compressore che ti sta abbandonando.
é importante che il gas che viene caricato nell'impianto sia additivato della giusta dose di olio.
Ciao
 

giaver2006

Nuovo Alfista
24 Luglio 2008
9
0
1
TR
Regione
Umbria
Alfa
156 Sw
Motore
1.9 JTD
grazie per le vostre risposte ora ho notato che lo fa solo quando accendo la macchina quando è stata sotto il sole ma dopo un po ritorna regolare
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente