Problemi consumo 156 1.9 jtd 77 kw

Discussione in 'JTD e JTDm' iniziata da alfajtd71, 12 Maggio 2008.

  1. Salve, chiedo a tutti voi da cosa può dipendere un consumo elevato di gasolio su una 156 jtd 77kw. Premetto che la macchina ha 160.000 km, i filtri sono in ordine, olio appena cambiato...e piede leggero! In autostrada mi fa 10 km a litro a 130! possibile??:eek:
     
  2. Sto caricando...


  3. strano questa auto non consuma niente, sono stra contento.
    Forse le cose da valutare sono:
    1 debimetro sporco o andato
    2 valvola egr intasata
     
  4. E oltre le due possibilità date da m-jetnasona2 direi di controllare gli iniettori magari si sono starati un pò e ti consuma così tanto: good . :
     
  5. Un mio amico aveva il tuo stesso problema(consumo eccessivo) aveva un problema col filtro del gasolio...non mi ricordo cosa fosse il problema, comunque lo sostitui è tutto tornò in ordine......
     
  6. In effetti avete ragione. Questo motore non dovrebbe consumare molto. Inizierò a fare dei controlli su debimetro, egr, filtro. Per quanto riguarda gli iniettori mi sembra strano in quanto non fuma affatto(poi tutto è possibile!). Grazie a tutti, vi farò sapere!:decoccio:
     
  7. ciao...la temperatura dell'acqua si aggira dai 70 ai 90°??
     
  8. Mi fai sapere, se possibile, che tipo di probema aveva il filtro gasolio del tuo amico?
     
  9. A dire il vero, con 20° di temperatura sta tra 50 e 70°. E' normale?
     
  10. no, la mia non andava mai sopra i 60° - 65°, cambiato temostato e ora a regime si fissa a a 90° costanti.
     
  11. e secondo te questo fatto potrebbe influenzare i consumi?