Problemi elettrici Alfa Spider

Discussione in 'Elettronica' iniziata da Immanuel, 12 Giugno 2008.

  1. Buongiorno a tutti. Vi scrivo come nuovo utente di questo Forum a seguito di alcuni gravi problemi che mi sono accaduti dopo aver portato a casa (2 giorni fa) una bellissima Alfa Spider 2.4 jtdm da un Concessionario Alfa Romeo a Vaprio d'Adda.

    L'auto, aziendale con 2600km di vita, usata solo dal titolare nei mesi passati e perfetta sotto ogni punto di vista, l'ho portata a casa spendendo 29800 €.

    Ho pagato, sono tornato a casa felicissimo. Auto splendida, ottimo motore, il sogno di una vita che si avverava.

    Ieri vado in ufficio, appare un'avaria che non ricordo bene, qualcosa come sistema di sicurezza o giù di lì. Spengo l'auto accanto all'ufficio: NON riparte più. Chiamo il concessionario e mi dicono di staccare un morsetto della batteria e riattaccarlo. Bene, così faccio e riparte.

    Oggi, nei nuovi 5 km. di tragitto all'ufficio, prima ho un'avaria all'Hill Holder, tuttora accesa, e a seguito, nel box dell'ufficio, nuovo problema al sistema di protezione, con macchina che non si accende.

    Cosa devo pensare? Il concessionario mi ha detto di riportargliela per verificare di cosa si tratti. Non era mai successo a quell'auto - dicono.

    Il fatto è che io ho speso 30000 dannatissimi euro per l'auto dei sogni ed ora ho queste avarie. Perfavore, se qualcuno ha avuto lo stesso problema, mi dica se è una cosa seria o meno. Non sono uno di quelli che va per avvocati alla prima spia accesa, ma mi girano molto le palle perchè la splendida auto che credevo di aver trovato, mi ha abbandonato 2 volte in 2 giorni.

    E' ancora in garanzia, ma sono preoccupato da morire. Non ho mai avuto problemi di elettronica con le mie passate auto. Mai uno in 13 anni di guida.

    E fidatevi, non ho neppure il coraggio di dirlo in famiglia, perchè magari direbbero che potevo comprare un'auto che non fosse del gruppo Fiat. Non credendo io ai luoghi comuni, non ho mai creduto in dicerie di sorta. Ma..se non fossero dicerie? No, non mi interessa. Già un paio di discussioni su questo forum mi hanno parecchio inquietato, eppure sono convinto che tutte le Case possano fare auto difettate, alle volte..anche a km0.

    In ogni caso vi prego, invece di spaventarmi dicendomi che le Alfa sono belle oppure piene di magagne, inquietandomi ancor di più, di farmi capire qualcosa in più in base alle esperienze che voi stessi avete avuto.

    Un grazie e a presto, spero prestissimo, per una vostra risposta

    Emanuele Mario Trombetta
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Spider (939) Problema elettrico al volante Elettronica 12 Marzo 2012
    problema elettrico fari-lunnotto-tergi Elettronica 1 Gennaio 2012
    Problema elettrico faro posteriore DX, Luci targa, Hill Holder Elettronica 5 Maggio 2011

  3. Re: HELP! Problemi Spider dopo 2gg. di vita!

    Ciao Emanuele...quando puoi passa di qui a presentarti...
    ecco il link Presentazioni nuovi iscritti - Club Alfa Italia - Alfa Romeo Forum grazie ciao ;)

    cmq penso che con un reset della centralina torni tutto ok...è giusto un problemino elettrico...può capitare...
    certo non è bello dopo neanche 2 giorni ti capisco e hai ragione...ma tranquillo non è niente...hai una gran Alfa...
     
  4. Re: HELP! Problemi Spider dopo 2gg. di vita!

    Che gioia! Grazie! Spero di ricevere altri commenti positivi come il tuo...ne ho proprio bisogno! Ora ho un'incombenza, ma appena finito qui passo a presentarmi.

    Rinnovo l'invito a chi si intendesse di Alfa recenti dal punto di vista tecnico...ogni valutazione è la benvenuta.

    Ema
     
  5. Re: HELP! Problemi Spider dopo 2gg. di vita!

    Immanuel,rinnovando l'invito che Mauri ti ha già fatto per le presentazioni,posso dirti sicuramente che è solo un piccolo problema di elettronica,hai preso per caso buche in questi due giorni nel tragitto da casa a lavoro? E ti dico subito perchè,l'avaria al sistema hill holder,può essere data da qualche sensore presente nell'auto,o meglio,il sistema serve per le partenze in salita facilitate,va ad agire sui freni bloccandoli finchè l'auto non accelera. Magari uno di questi sensori si è staccato o malposizionato e ti da i problemi di cui sopra. Il problema della protezione può essere inerente sempre allo stesso componente,e generare una protezione nel sistema per evitare magari problemi secondo la centralina più gravi. Senz'altro nel concessionario sapranno aiutarti.
     
  6. ciao a tutti ragazzi, ho anche io acquistato una meravigliosa alfa brera nero carbonio, full optional... ho solo un piccolo problemino che a volte il caricatore cd, riproduce il primo cd e il primo brano e addirittura a volte non lo vede proprio... cosa potrebbe essere? falso contatto nel cablaggio?
     
  7. caricatore difettoso
     
  8. Credo che devi fargli fare una bella diagnosi
    Poi quando stacchi il cavo dalla batteria la centralina non legge più il guasto,ma alla fine il problema ricompare
    Cosi non risolvi niente,devi farle fare un bel check alla tua vettura