Problemi livello liquido alfa 156 1.9 jtd

Discussione in 'JTD e JTDm' iniziata da pippolo, 22 Marzo 2008.

  1. Sarò che sto diventando paranoico, per questo ho bisogno di capire e chiedo vostro aiuto.
    Come scritto in un post precedente, alla mia alfa 156 jtd sw ho dovuto rifare la guarnizione alla testata perche metteva in pressione liquido refrigerante nella vaschetta, ora con la macchina a freddo non c'è piu pressione sul circuito di raffreddamento qualche tempo prima avevo sostituito valvola termostatica e radiatore e quando ho fatto la distribuzione ho fatto cambiare anche pompa dell'acqua.
    Quindi in ordine cronologico ho cambiato:
    1) valvola termostatica;
    2) pompa dell'acqua a seguito di rifacimento distibuzione;
    3) radiatore;
    4) guarnizione della testa.
    Il meccanico mi ha detto che quando ha reinserito il paraflu, dopo aver rifatto la guarnizione della testata, ne ha messo quasi un dito al di sopra della tacca del massimo per eventuali bolle d'aria.
    Ebbene sono passati circa 15 gg e da allora questo liquido è sceso all'altezza della tacca del max, naturalmente con controlli a freddo.
    Ho come l'impressione che il liquido del radiatore scenda e mi sto preoccupando.
    Ho controllato i vari manicotti e non mi sembra ci siano perdite, ho controllato l'abitacolo e il radiatorino interno del riscaldamento, pare tutto asciutto, la moquette è asciutta e non vi sono puzze di paraflu nell'abitacolo, per terra non trovo gocce o macchie.
    Il meccanico dice ch può essere un assestamento fisiologico e di controllarlo comunque, ma senza preocupazioni.
    Ho cambiato quasi tutto nel circuito, se è consumo anomalo di liquido come puo avvenire?
    La vachetta era un po sporca prima della sostituzione della guarnizione, il liquido del paraflu è pulito tranne qualche piccolissimo puntino grigio, il livello dell'olio motore sembra costante il riscaldamento funziona perfettamente.
    Mi dite voi perche il liquido è sceso? Ho impressione che pur se di pochissimo continua a scendere?
    Dove altro può essere il problema?
    Che c'è rimasto lo scambiatore di calore?Non so piu che pesci prendere, sono io che sono troppo meticoloso o ha ragione il meccanico che può essere fisiologico?
    Dimenticavo avro percorso un 1000/1200 km da quando ho sostituito guarnizione testata.
    Grazie di tutto
     
  2. Sto caricando...


  3. Re: Di nuovo qui a chiedere un consiglio

    ciao, se hai sostituito completamente il liquido è normale che dopo un pò scenda, lo ha fatto anche la mia, l'ho riportato al valore max e poi tutto ok..
    per verificare se davvero continua a scendere, dovresti controllare il livello su una superficie piana e sempre nel solito punto, piccoli dislivelli danno luogo a piccole variazioni..
     
  4. Re: Di nuovo qui a chiedere un consiglio

    SOprattutto,se è stato inserito del liquido in eccesso,la pressione del circuito lo spinge naturalmente fuori,il tappo ha uno foro di sfiato piccolissimo che permette di esplerre il liquido in eccesso dal circuito,è per questo che ora lo vedi a livello max e prima era più alto.
     
  5. #4 pippolo, 22 Marzo 2008
    Ultima modifica: 22 Marzo 2008
    Re: Di nuovo qui a chiedere un consiglio

    Quindi voi dite che è normale.
    Allora potrebbe scendere ancora?
    Oggi ho preso pure il tappo della vaschetta di espansione nuovo per stare piu tranquillo.
    Verifico in questi giorni come va. Secondo voi non reimmetto liquido per ora?
    Il livello deve stare tra min e max giusto?
    Quindi Blade GTA da come dici te è fuoriuscito per la pressione in eccesso e ora dovrebbe essere nel suo range giusto?
    Ora vedo se scende ancora, se scende faccio un piccolissimo rabbocco e poi vediamo se rimane costante che ne dite?

    Grazie di tutto e Buona Pasqua
     
  6. Re: Di nuovo qui a chiedere un consiglio

    sissì, esatto..
    tra min e max..
     
  7. Re: Di nuovo qui a chiedere un consiglio

    Esatto pippolo,tieni presente he quando il circuito va in pressione,il liquido nella vaschetta salirà un pochino,e perciò tutto quello che è in più uscirà,perciò lasciala così e non rabboccare. tienila semplicemente sottocontrollo.
     
  8. Re: Di nuovo qui a chiedere un consiglio

    Cari amici, ormai sono passati tre mesi da quando ho scritto questo post e ho fatto con la macchina circa 4000 km da allora.
    L'altro giorno ho fatto un viaggio lungo circa 500 km e quando sono rientrato a casa mi venuta l'idea di controllare il giorno dopo a freddo il liquido della vaschetta del radiatore che fino ad allora era stato sempre sulla linea del MAX o comunque a filo della linea del max.
    Ebbene il liquido è di pochissimo sotto la linea del Max è normale?
    Può essere che è ancora in fase di assestamento e quel po ancora in eccesso sia evaporato?
    Oppure mi devo cominciare a preoccupare di avere qualche micro perdita?
    Come visto nel post è nuova la pompa, è nuovo il radiaotre, guarnizione rifatta, valvola termostatica nuova.
    Ci è rimasto solo il radiatorino nell'abitacolo, ma li non sento puzza di paraflu, ne la moquette è bagnata.
    All'interno del vano motore non ci sono perdite e per terra non trovo liquido.
    Da allora non ho mai raboccato il liquido.
    Lo tengo ancora sotto osservazione e nemmeno ora rabocco.
    Datemi un vostro parere.
    Secondo voi sono io che sto esagerando?
     
  9. Re: Di nuovo qui a chiedere un consiglio

    Secondo il mio modesto parere, NON dovresti rabboccare il liquido. Il livello di liquido è perfetto anche se sta poco sopra il minimo. In estate poi con il caldo è possibile che con il livello al massimo qualcosa venga sfiatato dall'impianto per l'eccessiva pressione.
    Hai fatto bene a controllare i manicotti, radiatori(interno/esterno),è la miglior cosa che potessi fare, e complimenti per la pazienza.
    Poi 4000 km sono pochini anche per l'assestamento.
    Secondo me dalla tua attenta verifica si potrebbe dire che non c'è da preoccuparsi. Io i livelli li farei controllare molto volentieri da te!
     
  10. Re: Problemi livello liquido alfa 156

    Caro Gargamella grazie a te per avermi risposto.
    Tu credi che quindi possa essere normale quello che succede?
    Non so perche mi stia prendendo sta fissa, ma sai questa macchina un po di problemini me li ha dati e ora sono un po paranoico.
    Ora allego foto del livello del liquido.
    Prima era in linea con la parte bassa della linea di MAX ora come vedi è pochissimo piu sotto.
    Spero di non tediarvi con le mie fisime, ma il solo pensiero che possa esserci una perdita mi manda intilt.
     

    Files Allegati:

  11. Re: Problemi livello liquido alfa 156

    Che io sappia, dopo circa 1000 km da quando si fa la guarnizione, bisogna tornare dal meccanico per fare il serraggio della testata. E' strano che il livello del liquido si abbassi ancora. ciao