Problemi salto cd in stereo alfa 147

Discussione in 'Radio e Navigazione' iniziata da andromaka, 20 Luglio 2008.

  1. ciao,ho uno stereo di serie di dicembre 2007.
    Anche usando nuovi cd, ogni tanto salta la canzone e non riesco a comprenderne il motivo.
    Cio' avviene anche in autostrada
     
  2. Sto caricando...


  3. E' molto strano deve essere un problema del lettore cd, ti posso garantire che sulla mia Alfa sia nel caricatore che nel lettore normale se salta è qualcosa di molto raro...
     
  4. va sicuramente pulita la parte che legge il cd .
    c'è chi è acuto e l'ha smontata altrimento devi interpellare un centro assistenza della tua citta .
    io lo feci in modo arcaico apprendo lo sportellino e con un pò di aria compressa a bassissima pressione ho soffiato dentro e per un pò è andato bene
    per il momento ti posso consigliare di pulire molto bene il cd prima di inserirlo con una pezzolina per lenti da vista che comperi a pochi euro in un qualsiasi neglozio di ottica
    https://forum.clubalfa.it/connect-nav-ii-generazione/6163-problemi-col-connect-lettura-cd.html

    https://forum.clubalfa.it/radio-di-serie-alfa/15947-problema-lettore-cd-alfa-147-a.html
    prova a guaredare il link qui' sopra magari trovi qualcosa di interessante
    ci sono anche i cd per puliza lente di lettura
     
  5. provero' a fare come dici tu ma la macchina è nuova e i cd pure...lo fa troppo spesso per essere solo un problema di lente o di cd sporco
     
  6. salve ho un problema con la mia 147 non mi legge i cd audio mi dice no cd-da
    il mio modello e connect nav con navigatore spero qualcuno mi aiuti grazie