Problemi spegnimento a freddo

Simbiosi

Super Alfista
25 Giugno 2017
735
755
140
Varese
Regione
Lombardia
Alfa
Giulia
Motore
2.2 MJET 150CV
Salve a tutti,
Ho una 150CV del 2018. Da qualche settimana se accendo l’auto e la spengo dopo un breve tragitto, beh… non si spegne. Se invece ci faccio qualche chilometro tutto procede normalmente. A naso, mi verrebbe da dire che l’assassino sia la batteria ma prima di sostituirla invano vorrei sapere se qualcuno di voi ha avuto esperienze in merito, anche per poter indirizzare l’officina che non è proprio delle più brillanti…
Saluti
 

ALFA perSempre

Super Alfista
26 Aprile 2019
1,988
1,556
164
Mantova
Regione
Lombardia
Alfa
Giulia 2016
Motore
200 At8 Q2
La batteria solitamente da problemi all avviamento. Può essere l interruttore sul volante o qualche relè. Aspetta la risposta di qualcuno che ne sa più di me sull elettrico.
 

Simbiosi

Super Alfista
25 Giugno 2017
735
755
140
Varese
Regione
Lombardia
Alfa
Giulia
Motore
2.2 MJET 150CV
La batteria solitamente da problemi all avviamento. Può essere l interruttore sul volante o qualche relè. Aspetta la risposta di qualcuno che ne sa più di me sull elettrico.
Grazie, pensavo alla batteria perché quando ci sono comportamenti strani dell’elettronica spesso c’è lei di mezzo. L’auto si avvia senza problemi però, anche più volte di seguito. Anche io ho pensato a qualche relais ma non saprei dire quale. Il pulsante funziona invece, ne sono sicuro. La cosa strana è che se insisto il motore si spegne ma il quadro no.
 

gigivicenza

Super Alfista
9 Settembre 2016
6,703
5,821
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Molto probabilmente sono i rele sotto passaruota che danno problemi molti hanno avuto problemi coi rele auto non partiva o problemi al cambio ecc tt problemi di corrente derivati da rele cerca nel forum credo che li trovi facilmente i rele e con un po’ di manualità ti puoi arrangiare tranquillamente e spendere poco..
 

Simbiosi

Super Alfista
25 Giugno 2017
735
755
140
Varese
Regione
Lombardia
Alfa
Giulia
Motore
2.2 MJET 150CV
Grazie anche a te, domani provo con una diagnosi OBD e poi deciderò il da farsi. Intanto se riesco passo in conce e ordino i pezzi.
Rimango dell'idea che possa essere la batteria perché leggendo le varie pagine del forum mi sono accorto che lo start/stop è invisibile da un po'. Ora, se è davvero la batteria, perché non mettere un avviso di start&stop disabilitato a causa della batteria? Devo dire la verità, se mi fidassi della concessionaria, sarei meno preoccupato...
 

gigivicenza

Super Alfista
9 Settembre 2016
6,703
5,821
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
la batteria puo anche quella dare problemi se ha 3/4 anni meglio sostituirle comunque lo start stop puo non funzionare per mille motivi clima acceso ecc..
 

19nicola65

Alfista principiante
10 Febbraio 2020
227
68
29
Firenze
Regione
Toscana
Alfa
Giulia 2016
Motore
2200 Super AT8
Altre Auto
lancia delta 1600 benz for focus 1900 TD
Grazie, pensavo alla batteria perché quando ci sono comportamenti strani dell’elettronica spesso c’è lei di mezzo. L’auto si avvia senza problemi però, anche più volte di seguito. Anche io ho pensato a qualche relais ma non saprei dire quale. Il pulsante funziona invece, ne sono sicuro. La cosa strana è che se insisto il motore si spegne ma il quadro no.
Se il dubbio ė la batteria efficiente...un qualsiasi elettrauto può valutarne lo stato....
 

AlexPrandini

Alfista principiante
16 Dicembre 2021
112
33
29
Regione
Lombardia
Alfa
non la possiedo
Salve a tutti,
Ho una 150CV del 2018. Da qualche settimana se accendo l’auto e la spengo dopo un breve tragitto, beh… non si spegne. Se invece ci faccio qualche chilometro tutto procede normalmente. A naso, mi verrebbe da dire che l’assassino sia la batteria ma prima di sostituirla invano vorrei sapere se qualcuno di voi ha avuto esperienze in merito, anche per poter indirizzare l’officina che non è proprio delle più brillanti…
Saluti
Una volta i motori a gasolio avevano un depressore fatto con una membrana che se si bucava sputava olio nei collettori d'accensione provocando il mancato spegnimento o l'autoaccensione (l'unico modo per spegnerla era partire con il freno a mano o partire in quinta), ma non penso siano più così. Un altro problema poteva essere l'elettrovalvola, problema spesso generato dal motivo precedente.
 

Simbiosi

Super Alfista
25 Giugno 2017
735
755
140
Varese
Regione
Lombardia
Alfa
Giulia
Motore
2.2 MJET 150CV
Una volta i motori a gasolio avevano un depressore fatto con una membrana che se si bucava sputava olio nei collettori d'accensione provocando il mancato spegnimento o l'autoaccensione (l'unico modo per spegnerla era partire con il freno a mano o partire in quinta), ma non penso siano più così. Un altro problema poteva essere l'elettrovalvola, problema spesso generato dal motivo precedente.
Grazie davvero. Ricordo che mio padre su una Mercedes 240D ebbe lo stesso problema, ma quella aveva un comando di spegnimento manuale nel cofano. Roba d'altri tempi. Io sono certo che il problema sia elettrico. Facendo qualche prova credo dipenda dal fatto che il body non abbia l'assicurazione che il cambio sia in P. Dico questo perché a volte il motore si spegne ma il quadro rimane acceso. E non c'è verso di spegnerlo. In questi casi, a volte, sul display centrale mi dice che il cambio non è in P. L'elettronica ha un comportamento incostante e imprevedibile.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente