problemi vari impianto elettrico Alfetta GTV

Discussione in 'GT / Gtv' iniziata da Marino5, 26 Agosto 2010.

  1. ciao a tutti!!
    ho qualche problemino elettrico con la mia alfetta gtv..
    e' un 2000l del 1979 (paraurti in acciaio)

    partiamo dal devioluci: sino a qualche giorno fa quando mettevo le luci di posizione non si accendeva subito il quadro ma dopo un po.. dopo qualche giorno per far accendere il quadro dovevo mettere le posizioni o anabbaglianti e poi dare un colpo di abbaglianti e infine per falre accendere dovevo menargliela un po' con gli abbaglianti..
    tutto questo sino alll'altro giorno, quando mettendo le posizioni e' uscito fumo dalla leva per qualche secondo per poi accendersi regolarmente..
    alla fine ad oggi non si accendono solo i fari davanti ma non piu le posizioni ne davanti ne dietro e nemmeno il quadro..
    andando a misurare col multimetro, ottengo dal filo delle posizioni 0.10v (stesso valore misurato sul connettore del quadro), mentre dagli altri fili (anabb e abb) i classici 12v..
    per poter risolvere se metto in corto il filo degli anabbaglianti con quello delle posizioni in teoria non dovrebbe accendersi tutto regolarmente? certo, perdo la possibilita di avere solo le posizioni, ma tanto non le uso mai e non avere fari dietro o quadro mi da problemi..
    allego la foto di dove pensavo di mettere in corto..

    pulsante dello sbrinatore..
    qua la situazione e' bizzarra: se premo il pulsante sino in fondo si accende luce e rele e lo sbrinatore fuzniona, ma se mollo il pulsante quello fa un cm indietro (come e' normale) ma la lucina diventa fiochissima e il rele si spegne.. se ripremo sino in fondo si riaccende..
    la colpa e' del pulsante o del rele? come smonto il puslante?

    grazie ragazzi!!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problemi accelerazione GT / Gtv 11 Luglio 2017
    Problema con freni Alfetta GT (1976) GT / Gtv 23 Febbraio 2009
    Compatibilità meccanica elettronica e varie alfetta gtv con altri modelli A.R. GT / Gtv 24 Aprile 2008

  3. Riferimento: problema con le luci di posizione e lo sbrinatore: help!!

    per il devio luci...
    mi è capitata la stessa cosa con la giulietta. Ti posso consigliare di sostituirlo. A metterlo in corto come vuoi fare tu rischi di bruciare qualcosa. Nel senso letterale del termine.
    Per l'interruttore, probabilmente si è ossidato.
    Ciao
     
  4. Riferimento: problema con le luci di posizione e lo sbrinatore: help!!

    ummhh..
    ho messo in corto i due fili (ho bisogno delle luci!) e ora funzionano: la prima rotazione non fa nulla, la seconda invece accende tutto..
    ora pero se metto gli abbagflianti funzionano, se invece tiro la levetta per fare il colpo di abbaglianti funziona ma esce fumo del contatto (fisicamente si sprigiona fumo tra le due listelle di metallo quando fan contatto)..
    ci sto uscendo di testa :(
    il pulsante come si smonta invece? :~
     
  5. piccoli aggiornamenti:
    credo ci sia una dispersione o qualcosa di simile..
    innanzitutto l'auto fatica ad accendersi, ovvero sinchè il motorino di avviamento gira non si accende e appena lo rilascio si accende.. come se mentre il motorino gira non da abbastanza corrente alla bobina.. cambiando il blocchetto di accensione e rifacendo tutti i morsetti della bobina la situazione è leggermente migliorata.
    inoltre gli abbaglianti si sono rimessi a funzionare da soli, e a motore al minimo non si accendono, mentre accelerando si..
    potrebbe essere la batteria cotta (ha 4 anni) oppure qualche dispersione in giro?
    che prove mi consigliate di fare?
     
  6. Verifica l'integrità dei cavi della batteria e delle giunzioni dei capicorda e dei morsetti,verifica che il bullone da 13 dove si collega il motorino di avviamento al positivo sia stretto e verifica l'integrità della treccia di massa che dal carter 'Codino' che copre il volano va sulla traversa della scatola guida,e controlla tutte le masse dietro ai fari anteriori e ai lati sotto al cruscotto,eventualmemnte ripuliscile usando uno spray disossidante e/o carta abrasiva e poi spalmale con uno strato sottile di grasso di vaselina.
     
  7. umhmh ci provo questo weekend!! sono cose che si riescono a fare senza ponte? purtroppo non sono granchè attrezzato e lavoro sull'auto in strada..
    ad ogni modo, mi metto all'opera quanto prima e aggiorno il topic!!
     
  8. Si,puoi verificare tutto da sopra,i collegamenti del motorino di avviamento da sotto ai carburatori senza smontare nulla eper la treccia di massa dal lato dello scarico.