Pulsantiera lato guida non va . lampeggia contaKM .

Discussione in 'Elettronica' iniziata da maxbeauty101, 30 Gennaio 2009.

  1. Ragazzi dopo aver avuto problema con la pulsantiera alzavetri all'autolavaggio ha cominciato a lampeggiare il contakm .Ora ho acquistata un'altra pulsantiera su ebay e ho fatto riparare la prima , ho provato a montarle ma non funziona nulla nè l'una nè l'altra e il contaKM continua a lampeggiare .Cosa credete sia successo ?Inoltre vorrei sapere se le pulsantiere Alfa 147 sono tutte uguali e intercambiabili tranquillamente tra versioni diverse.La mia è un restyling fine 2005 ma la donatrice della seconda pulsantiera non so.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    sostituzione pulsantiera per l'azzeramento dei km parziale e del trip Elettronica 16 Giugno 2015
    Alfa 147 Problema con luci pulsantiera lato guida Elettronica 11 Giugno 2011
    Come posso smontare la pulsantiera lato guida? Elettronica 9 Gennaio 2011

  3. ma perchè non la attacchi a un examiner ?
     
  4. Pensi sia il caso ? Voglio dire l'examiner dà anche l'errore delle pulsantiere alzavetri e quindi per capire se funzionano ?
     
  5. l'examiner del meccanico ti dice il perchè lampeggiano i km.....
     
  6.  
  7. Lampeggia perchè va fatto un riallinamento proxy, probabilmente non serviva nemmeno comprare una pulsantiera nuova.
    Devi andare da un'elettrauto e fare un riallineamento proxy, ritornerà a funzionare il blocco comandi dei finestrini e smetterà di lampeggiare il contakm.
     
  8. Che tipo di problema hai avuto all' autolavaggio ??
    Se riesci ad essere preciso potremmo trovarti la soluzione senza examiner e senza fare nulla di particolare .
    La soluzione potrebbe essere piu semplice di quella che si pensa ..
     
  9. Ciao ragazzi...io o questo problema,cambiato pulsantiere,e adesso lampeggia conte km ed in più il vetro va giù bene però per tornare su anche se tieni premuto fa solo un scatto di un cm in partitica devo fare 20/30 pulsare per richiederlo,così per tutti i due vetri sia dx,che sx
     
  10. Salve a tutti anche io ho questo problema sulla mia 147 mi lampeggia il display piccolo dove segnala i km totali, e nn funzionano le pulsantiere dei vetri dietro in pratica nn arriva alimentzione nn si illuminano:confused::confused::confused::confused:

    Se qualcuno ha già avuto lo sesso prob specifico mio...potrebbe darmi qualke delucidazione GrAZIEEEEEEE !!!!!!!!!!!!
     
  11. HELPPPPPPPPPPPPPPPPPPP!!!!!! Ragazzi qualcuno sa darmi qualke brillante risposta sul mio problema nn so ke soluzione trovare!?