Pulsantiera lato guida non va . lampeggia contaKM .

maxbeauty101

Alfista principiante
24 Dicembre 2007
355
2
19
LE
Regione
Puglia
Alfa
166
Motore
2.4 JTD
Ragazzi dopo aver avuto problema con la pulsantiera alzavetri all'autolavaggio ha cominciato a lampeggiare il contakm .Ora ho acquistata un'altra pulsantiera su ebay e ho fatto riparare la prima , ho provato a montarle ma non funziona nulla nè l'una nè l'altra e il contaKM continua a lampeggiare .Cosa credete sia successo ?Inoltre vorrei sapere se le pulsantiere Alfa 147 sono tutte uguali e intercambiabili tranquillamente tra versioni diverse.La mia è un restyling fine 2005 ma la donatrice della seconda pulsantiera non so.
 

Dgwolf

Alfista principiante
30 Maggio 2008
363
1
19
RA
Regione
Emilia-Romagna
Alfa
156 Sw GTA
Motore
3.2 GTA BussO PoweR
ma perchè non la attacchi a un examiner ?
 

maxbeauty101

Alfista principiante
24 Dicembre 2007
355
2
19
LE
Regione
Puglia
Alfa
166
Motore
2.4 JTD
Pensi sia il caso ? Voglio dire l'examiner dà anche l'errore delle pulsantiere alzavetri e quindi per capire se funzionano ?
 

Dgwolf

Alfista principiante
30 Maggio 2008
363
1
19
RA
Regione
Emilia-Romagna
Alfa
156 Sw GTA
Motore
3.2 GTA BussO PoweR
l'examiner del meccanico ti dice il perchè lampeggiano i km.....
 

Caste91

Alfista principiante
24 Ottobre 2009
222
1
19
LC
Regione
Lombardia
Alfa
147
Motore
1.9 jtdm
Lampeggia perchè va fatto un riallinamento proxy, probabilmente non serviva nemmeno comprare una pulsantiera nuova.
Devi andare da un'elettrauto e fare un riallineamento proxy, ritornerà a funzionare il blocco comandi dei finestrini e smetterà di lampeggiare il contakm.
 

Alfa_Life

Alfista principiante
13 Agosto 2009
60
3
9
42
mn
Regione
Lombardia
Alfa
147
Motore
19 jtd 120cv
Che tipo di problema hai avuto all' autolavaggio ??
Se riesci ad essere preciso potremmo trovarti la soluzione senza examiner e senza fare nulla di particolare .
La soluzione potrebbe essere piu semplice di quella che si pensa ..
 

content72

Nuovo Alfista
23 Febbraio 2012
8
0
1
pu
Regione
Marche
Alfa
147
Motore
147 1.9jtd 16v,140cv
Ciao ragazzi...io o questo problema,cambiato pulsantiere,e adesso lampeggia conte km ed in più il vetro va giù bene però per tornare su anche se tieni premuto fa solo un scatto di un cm in partitica devo fare 20/30 pulsare per richiederlo,così per tutti i due vetri sia dx,che sx
 

1471.9jtd16v

Nuovo Alfista
13 Aprile 2012
3
0
1
CS
Regione
Calabria
Alfa
147
Motore
1.9 jtd 16v mjet
Salve a tutti anche io ho questo problema sulla mia 147 mi lampeggia il display piccolo dove segnala i km totali, e nn funzionano le pulsantiere dei vetri dietro in pratica nn arriva alimentzione nn si illuminano:confused::confused::confused::confused:

Se qualcuno ha già avuto lo sesso prob specifico mio...potrebbe darmi qualke delucidazione GrAZIEEEEEEE !!!!!!!!!!!!
 

1471.9jtd16v

Nuovo Alfista
13 Aprile 2012
3
0
1
CS
Regione
Calabria
Alfa
147
Motore
1.9 jtd 16v mjet
HELPPPPPPPPPPPPPPPPPPP!!!!!! Ragazzi qualcuno sa darmi qualke brillante risposta sul mio problema nn so ke soluzione trovare!?