Rumore in accelerazione lieve

fpianta

Nuovo Alfista
10 Dicembre 2021
2
0
2
Regione
Veneto
Alfa
Mi.To
Buongiorno a tutti

Possiedo una Alfa Mito del 2012, 1.3 multijet.
Da qualche tempo mi sono accorto di uno strano rumore proveniente dal motore, come una vibrazione "metallica" che si verifica soprattutto a circa a 1700-1800 giri e in fase di lieve accelerazione (allego due audio, trasformati in video per caricarli, in cui dovrebbe sentirsi abbastanza bene il rumore di cui parlo, uno accelerando abbastanza rapidamente, uno portando l'auto intorno ai 1700 giri e mantenendola alla stessa velocità).

Ho guardato già alcuni forum, e sembra che il rumore sia attribuibile agli iniettori. Ho quindi iniziato da un po' ad aggiungere l'additivo necessario per la pulizia di questi ultimi ma i risultati non mi hanno convinto.
Inizialmente, dopo aver aggiunto l'additivo e il pieno, sembra che il rumore sia meno accentuato (o quasi sparisca), ma arrivati a metà serbatoio, diventa di nuovo piuttosto fastidioso. Ai pieni successivi (senza additivo) il rumore si ripresenta più forte, soprattutto a da metà serbatoio in poi.
Ogni tanto si risolve dando una "tirata" all'auto (ovviamente a caldo) fino a circa 3000-3500 giri, e il rumore si attenua.

Non sono del tutto convinto che siano gli iniettori (non ha senso che da metà serbatoio si senta, mentre con il pieno no) e quindi, prima di provare a pulirli o a sostituirli, chiedo a voi per capire se qualcuno ha avuto problemi simili.

Per il trattamento ho sempre usato il "Top Diesel" di Bardhal, accuratamente miscelato. Ho provato anche a miscelarlo con carburanti premium senza ottenere troppi risultati. Mi chiedo se facendo il trattamento "d'urto" con l'"injector cleaner" il problema si risolva. Tra l'altro non ho problemi di partenze a freddo o fumate nere, e i consumi sono rispettabili (22km/l in percorsi misti e 18km/l in strade urbane).

Graze mille a tutti
 

Allegati

  • Accelerazione lenta.mp4
    810.9 KB · Visualizzazioni: 0
  • Accelerazione veloce.mp4
    453 KB · Visualizzazioni: 0

AbelGance

Alfista principiante
26 Dicembre 2020
132
54
29
Regione
Abruzzo
Alfa
Giulietta
Motore
1.6 JTD-M 120cv
piu che iniettori mi sembrano le punterie... Ma alla fine l'hai fatta controllare?
L'additivo non causa problemi, certo è che se usato a grandi dosi e continue non gli fa bene, specie se il problema non sono neanche gli iniettori.
Occhio che l'injector cleaner è meno diluito, io aspetterei un pieno senza niente prima di usare il top-diesel. Ma vabe, quello che è fatto è fatto.
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
24,172
15,993
171
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
Buongiorno a tutti

Possiedo una Alfa Mito del 2012, 1.3 multijet.
Da qualche tempo mi sono accorto di uno strano rumore proveniente dal motore, come una vibrazione "metallica" che si verifica soprattutto a circa a 1700-1800 giri e in fase di lieve accelerazione (allego due audio, trasformati in video per caricarli, in cui dovrebbe sentirsi abbastanza bene il rumore di cui parlo, uno accelerando abbastanza rapidamente, uno portando l'auto intorno ai 1700 giri e mantenendola alla stessa velocità).

Ho guardato già alcuni forum, e sembra che il rumore sia attribuibile agli iniettori. Ho quindi iniziato da un po' ad aggiungere l'additivo necessario per la pulizia di questi ultimi ma i risultati non mi hanno convinto.
Inizialmente, dopo aver aggiunto l'additivo e il pieno, sembra che il rumore sia meno accentuato (o quasi sparisca), ma arrivati a metà serbatoio, diventa di nuovo piuttosto fastidioso. Ai pieni successivi (senza additivo) il rumore si ripresenta più forte, soprattutto a da metà serbatoio in poi.
Ogni tanto si risolve dando una "tirata" all'auto (ovviamente a caldo) fino a circa 3000-3500 giri, e il rumore si attenua.

Non sono del tutto convinto che siano gli iniettori (non ha senso che da metà serbatoio si senta, mentre con il pieno no) e quindi, prima di provare a pulirli o a sostituirli, chiedo a voi per capire se qualcuno ha avuto problemi simili.

Per il trattamento ho sempre usato il "Top Diesel" di Bardhal, accuratamente miscelato. Ho provato anche a miscelarlo con carburanti premium senza ottenere troppi risultati. Mi chiedo se facendo il trattamento "d'urto" con l'"injector cleaner" il problema si risolva. Tra l'altro non ho problemi di partenze a freddo o fumate nere, e i consumi sono rispettabili (22km/l in percorsi misti e 18km/l in strade urbane).

Graze mille a tutti
La catena della distribuzione.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente