Rumore metallico avantreno Alfa 147 JTD

Fra_Alfa

Nuovo Alfista
29 Luglio 2010
15
0
1
CH
Regione
Svizzera
Alfa
147
Motore
1.9 JTD MultiJet 16V
Ciao a tutti alfisti, volevo sottoporvi il mio problema...é da quando ho preso la macchina che a bassi regimi, o staccando la frizione sento un rumore metallico nel avantreno della macchina! C'e gente che mi ha detto che era il flessibile e girando sul nostro forum ho riscontrato parecchia gente che diceva la stessa cosa, però cambiandolo il problema non é cambiato anzi é rimasto perfettamente uguale mettendo un flessibile nuovo! Leggendo sul forum una persona ha suggerito di applicare 2 fascette metalliche larghe 1,5 - 2 cm circa ciascuna direttamente sul flessibile in modo da far sparire il rumore! Ragazzi aiutatemi voi io sto diventando pazzo con questo rumore!

Grazie in anticipo a presto :D

Scusate se apro un altro post con lo stesso argomento di altri, ma di tutti quelli che ho letto neanche uno mi ha dato una risposta esaudiente!
 

daniele.fri87

Alfista principiante
29 Aprile 2012
397
4
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 MJet 150CV Q2
Mi aggiungo anche io...anche la mia nasona ha lo stesso problema, che si verifica soltanto aintorno a 1.300 Giri/Min.
Come consigliato da molti, anche io ho applicato due fascette sul flessibile, ma il rumore resta...
Help, help, help....
 

Divitainz

Alfista principiante
12 Novembre 2009
1,269
11
39
FR
Regione
Lazio
Alfa
147
Motore
1.9 jtd - 1xx cv
Potrebbe essere il volano il rumore metallico...fate verificare se proviene dal cambio.
 

daniele.fri87

Alfista principiante
29 Aprile 2012
397
4
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 MJet 150CV Q2
Potrebbe essere il volano il rumore metallico...fate verificare se proviene dal cambio.

Grazie della risposta...anche se mi hai terrorizzato! :smiley_001:

Di preciso cosa si dovrebbe controllare? Bisogna tirar giù mezza macchina...spera di no, e soprattutto voglio risolverlo questo fastidioso rumore!
 

Divitainz

Alfista principiante
12 Novembre 2009
1,269
11
39
FR
Regione
Lazio
Alfa
147
Motore
1.9 jtd - 1xx cv
Il volano si trova nel cambio...se fosse lui si dovrebbe tirar giù il cambio e smontare mezza macchina.
Però non ti allarmare, fallo verificare da un meccanico! Potrebbero essere i supporti della marmitta, il catalizzatore, il precat, le viti del coprimotore superiore o inferiore....
 

daniele.fri87

Alfista principiante
29 Aprile 2012
397
4
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 MJet 150CV Q2
Allora, per quanto riguarda le viti del coprimotore ho notato che anche stringendole tutte al massimo, la plastica sopra la testata resta cmq un pò lenta...però il tipo di rumore mi sembra più metallico e non di carter che vibra...boh!
Invece per il famoso flessibile, siete sicuri che stringendolo (come ho fatto io) si risolva il problema?
 

daniele.fri87

Alfista principiante
29 Aprile 2012
397
4
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 MJet 150CV Q2
Help....Help....Help....
Non ce la faccio più a sentire quel rumore ogni volta cha accelero!
Mi fa sembrare la mia 147 una macchina trascurata...Cosa penseranno i passanti che sentono quel rumore? :smiley_029:
 

Divitainz

Alfista principiante
12 Novembre 2009
1,269
11
39
FR
Regione
Lazio
Alfa
147
Motore
1.9 jtd - 1xx cv
Prova a stringere il flessibile e vedi i risultati, è difficile identificare il problema a distanza senza sentire il rumore.
 

ste

Alfista principiante
8 Settembre 2008
135
0
16
38
CO
Regione
Lombardia
Alfa
147
Motore
1.6 TS 120CV
Premetto di non essere un tecnico e forse il mio commento non c'entra niente però credo sia giusto condividere certe "conoscenze". Da quello che ho letto, per esperienza, pur non avendo il jdt, anche sulla mia ai bassi regimi e quando l'accendevo faceva un rumore metallico veramente fastidioso...tutto era serrato molto bene e l'unica cosa riscontrata è stata una serie di carterini che riparano il calore della marmitta leggermente dissaldati che tremavano. Dopo un giro di saldature su questi lamierini il problema è scomparso.
Prova a fare un controllo, magari sono proprio quelli e senza smontare mezza macchina
 

daniele.fri87

Alfista principiante
29 Aprile 2012
397
4
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 MJet 150CV Q2
Premetto di non essere un tecnico e forse il mio commento non c'entra niente però credo sia giusto condividere certe "conoscenze". Da quello che ho letto, per esperienza, pur non avendo il jdt, anche sulla mia ai bassi regimi e quando l'accendevo faceva un rumore metallico veramente fastidioso...tutto era serrato molto bene e l'unica cosa riscontrata è stata una serie di carterini che riparano il calore della marmitta leggermente dissaldati che tremavano. Dopo un giro di saldature su questi lamierini il problema è scomparso.
Prova a fare un controllo, magari sono proprio quelli e senza smontare mezza macchina


Ti ringrazio del consiglio,
proverò a verificare...Questi carterini però sicuro che sono comodamente accessibili?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente