Rumore sospensioni anteriori

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da antostam, 29 Novembre 2008.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Ho acquistato la mia 156 questa estate e da quando le temperature sono diventate più rigide ho iniziato a sentire un rumore tipo un colpo "su una latta vuota" (spero che mi capiate) provenire dalla ruota anteriore sx quando prendo delle buche/dossi.
    Avete dei consigli/suggerimenti? Grazie .:stretta:.

    (prima mi ero sbagliato. Ho risposto quando invece volevo fare la domanda)
     
  2. Sto caricando...


  3. ciao,in pratica abbiamo lo stesso problema da risolvere,solo che a me fa a tutte e due le ruote anteriori.non so come fare,comunque in questi giorni la porto al meccanico e ti faccio sapere perche non lo sopporto piu questo rumore,ce l ho da cica un anno e mezzo questo problema
     
  4. salve raga :decoccio: :decoccio: :decoccio:, mi devo unire a voi in questa discussione perchè purtroppo anke la mia 156jts ha lo stesso problema, e come diceva antostam anche la mia ha iniziato a fare rumore con il cambiamento di temperatura. 156 tspark facci sapere qualcosa...
     
  5. Ho letto quello che ha scritto amd il 27/03/2008 circa la discussione sulle disconesssioni ed appena possibile vado dal mio meccanico (Alfa) e gli propongo di provare a controllare le testine dei bracci oscillanti sperando però che anche lui possa sentire lo stesso rumore su strada.
    Appena ho delle novità vi faccio sapere. :decoccio:
     
  6. grazie,anch io faro un salto dal mio meccanico,e sapete che succede il piu delle volte?che quando la porto al meccanico il rumore non lo fa piu,neanche se lo fa per dispetto
     
  7. Esatto ragazzi,se trovate delle discussioni già inerenti il problema,evitate di aprirne di nuove. Si fa solo confusione,per favore continuate su quella discussione del rumore sulle disconnessioni.
     
Status Discussione:
Chiusa ad ulteriori risposte.