Rumore spaventoso

pieryb11

Nuovo Alfista
20 Ottobre 2008
6
0
1
58
VC
Regione
Piemonte
Alfa
156 Sw
Motore
1.8 ts
Ciao a tutti, questa è la mia prima discussione anche se vi leggo già da un pò di tempo e colgo l'occasione per salutarvi e per farvi i complimenti per il bellissimo forum che state tenendo in piedi.
Vorrei adesso esporvi il mio problema, ho una 156 prima serie sw ts 1,8 con 180.000 km, ho sempe fatto regolari tagliandi e 2 volte la cinghia distribuzione, una volta a 70mila e l'altra a 140mila. Da un pò di tempo sentivo un ticchettio a macchina fredda ed ero persino passato in officina a farlo sentire ma il meccanico mi aveva tranquillizzato dicendomi che era questione di età della macchina e che quel rumore era normale.
Ieri al rientro dal lavoro verso mezzogiorno spengo la macchina ed era tutto normale, verso le 14,00 dovevo uscire e l'accensione della macchina avviene con un rumore spaventoso, subito ho pensato di avere rotto la cinghia e di aver tritato tutto, ma poi qualche secondo dopo il rumore diminuisce e il motore gira normalmente.
A quel punto provo a fare qualche qualche centinaio di metri e avviene questo:
il motore sembra andare normalmente, nessun strappo o mancamento, però tra 1000 e 3000 giri in fase di accelerazione fa un rumore spaventoso di valvole e sembra il rumore del vecchio maggiolone, in fase di rilascio il rumore sparisce.
L'officina naturalmente ieri e oggi è chiusa e sono preoccupatissimo, vorrei sapere da voi che cosa potrebbe essere successo e se posso raggiungere l'officina in auto oppure è meglio che chiami il carro attrezzi?
Grazie a tutti.
 

IPOIDE

Super Alfista
9 Aprile 2008
2,393
482
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Attenzione pieryb11 da quello che descrivi escluderei probleli alla distribuzione causati dalla cinghia; quello che invece ti consiglio di fare immediatamente è di controllare subito l'olio del motore: aspetto una tua risposta quanto prima ciao.
 

pieryb11

Nuovo Alfista
20 Ottobre 2008
6
0
1
58
VC
Regione
Piemonte
Alfa
156 Sw
Motore
1.8 ts
Olio ok, però è il classico rumore (amplificato) della macchina appena accesa e che non è ancora arrivato l'olio e dopo qualche secondo cessa.
Ho anche provato a togliere il tappo dell'olio sulla testata (quello del rabbocco) a motore acceso e l'olio sembrerebbe arrivare perchè escono gli schizzi.
 

designferrara

Alfista principiante
16 Gennaio 2008
1,217
14
39
55
BS
Regione
Lombardia
Alfa
156 GTA
Motore
3.2 V6 Busso
Ciao pieryb11, fossi in te andrei per esclusione, il rumore non specificato dovresti controllarlo con un'altra persona, innanzitutto da fermo e con una persona che ascolta dal vano motore da dove proviene, se non sussiste da fermo in folle si esclude il cambio, potrebbe esere sintomo di altri problemi....la firizione che quando viene premuto il pedale il rumore sparisce, le valvole qual'ora creano rumore portano ad un calo di prestazioni.
In ogni caso non sottovalutare il problema, il rumore in meccanica è sintomo di giochi eccessivi o rotture di componenti che potrebbero portare a danni superiori se non ripristinati. :decoccio:
 

IPOIDE

Super Alfista
9 Aprile 2008
2,393
482
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Pieryb 11;se l'auto dimostra solo un relativo calo di potenza e non presente la classica senzazione di andare a tre cilindri direi che il problema sta nel variatore di fase (inefficente/rotto); tanto rumore fastidioso ma innocuo perche' non crea ulteriori danni ad altri componenti.
Recati tranquillamente in officina per un controllo ed eventualmente fallo sostituire; costo del ricambio circa 100 Euro.
 

pieryb11

Nuovo Alfista
20 Ottobre 2008
6
0
1
58
VC
Regione
Piemonte
Alfa
156 Sw
Motore
1.8 ts
Seguendo i vostri preziosi consigli ho appena finito di cercare di capire da dove arriva il rumore in questione con un'altra persona, e a quanto pare sembra essere un componente messo in rotazione dalla cinghia di distribuzione o dall'altra cinghia posizionata più in basso che non so a cosa serve.
Abbiamo tolto i carter e le cinghie pare che siano a posto, avete un'idea di cosa può essere e della spesa a cui vado incontro?
In questo periodo questa non ci voleva proprio.
 

lukas

Alfista principiante
12 Giugno 2008
36
0
6
39
PU
Regione
Marche
Alfa
156
Motore
1.8 TS + GPL
Seguendo i vostri preziosi consigli ho appena finito di cercare di capire da dove arriva il rumore in questione con un'altra persona, e a quanto pare sembra essere un componente messo in rotazione dalla cinghia di distribuzione o dall'altra cinghia posizionata più in basso che non so a cosa serve.
Abbiamo tolto i carter e le cinghie pare che siano a posto, avete un'idea di cosa può essere e della spesa a cui vado incontro?
In questo periodo questa non ci voleva proprio.
Cento per cento variatore.Puoi sostituire come ha detto unaltro utente a 100 e + manodopera,conviene anche cambiare distribuzione perche mechanico deve smontarla,una volta smontata non rege bene.Puoi anche rigenerare variatore con mola originale di alfa che costa 1.50 euro :lol2: ,come ho fatto io,ma non tutti mech lo vogliono fare.
Ciao.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente