Sensore del minimo Alfa 156 1.8 TS

Lu

Alfista principiante
28 Maggio 2008
35
1
9
38
NA
Regione
Campania
Alfa
156
Motore
1.8 Twin Spark 16v
Ciao a tutti...
vi spiego il problema della mia auto: cominciamo dall'avviamento, quando la accendo parte tranquillamente ma immediatamente i giri calano e si spegne, quindi appena la accendo devo accelerare un po.
Poi, quando mi fermo e premo la frizione a volte si spegne!
Mi è stato detto che è il 'motorino del minimo'. Altri non sanno cosa sia sto motorino del minimo e mi hanno detto che è il 'sensore di giri'.
Siccome ho letto che già qualcuno ha avuto questo problema, potete darmi maggiori indicazioni in merito?
Poi ho trovato il 'sensore di giri' in foto, è lui il problema??!?! e se si, quale sarebbe un prezzo decente per questo sensore???
Un'ultima domanda per chi l'ha cambiato: dove si trova questo sensore? è facile da sostituire qualora volessi farlo da solo?
placeholder.png

placeholder.png

immagine-non-disponibile.jpg
Qui era presente un link corrotto ed è stato eliminato.
placeholder.png

Grazie a tutti!
 
Ultima modifica da un moderatore:
9

99gilles99

Utente Cancellato
..se potessi aprire un forum lo farei..per il semplice motivo che ho abbastanza risolto il cronico problema del minimo dalla 156 1.8 ts..!!(notizia bomba)
..le ho provate tutte(anche cambiando debimetro,ripulendo il corpo farfallato,cambiando il motorino del minimo),ma il problema si rifaceva sempre presente..
Ho risolto il problema semplicemente "tirando"il cavo dell'acceleratore!
Sul cavo dell'acceleratore c'è una piccola linguetta che si può tranquillamente sfilare,tirare il cavo e infilare di nuovo..
Se però la cosa non fosse sufficiente,usare una semplice fascetta metallica(strinta bene)per regolare la corsa del cavo.
Per capire che si è fatto un buon lavoro,dopo aver spostato la corsa del cavo il minimo si dovrebbe assestare sui 1000 giri circa(dopo qualche giorno si assesta ulteriormente e cala ancora un pò).
Credo che il motivo per cui questa soluzione funzioni sia perchè il cavo dell'acceleratore(molto ricurvo)passa sopra il tubo di aspirazione dell'aria(ci è quasi appoggiato)e le vibrazioni del tubo si ripercuotono sul cavo quel tanto che il cavo le trasmette poi al motorino del minimo..
Fai circolare questa notizia..o provala tu sulla tua auto e fammi sapere.

P.s.
Non si può assolutamente far danno,se la cosa sulla tua auto non funzione è sufficiente rimettere il cavo dell'acceleratore alla sua corsa originaria
 
C

celicared

Utente Cancellato
..se potessi aprire un forum lo farei..per il semplice motivo che ho abbastanza risolto il cronico problema del minimo dalla 156 1.8 ts..!!(notizia bomba)
..le ho provate tutte(anche cambiando debimetro,ripulendo il corpo farfallato,cambiando il motorino del minimo),ma il problema si rifaceva sempre presente..
Ho risolto il problema semplicemente "tirando"il cavo dell'acceleratore!
Sul cavo dell'acceleratore c'è una piccola linguetta che si può tranquillamente sfilare,tirare il cavo e infilare di nuovo..
Se però la cosa non fosse sufficiente,usare una semplice fascetta metallica(strinta bene)per regolare la corsa del cavo.
Per capire che si è fatto un buon lavoro,dopo aver spostato la corsa del cavo il minimo si dovrebbe assestare sui 1000 giri circa(dopo qualche giorno si assesta ulteriormente e cala ancora un pò).
Credo che il motivo per cui questa soluzione funzioni sia perchè il cavo dell'acceleratore(molto ricurvo)passa sopra il tubo di aspirazione dell'aria(ci è quasi appoggiato)e le vibrazioni del tubo si ripercuotono sul cavo quel tanto che il cavo le trasmette poi al motorino del minimo..
Fai circolare questa notizia..o provala tu sulla tua auto e fammi sapere.

P.s.
Non si può assolutamente far danno,se la cosa sulla tua auto non funzione è sufficiente rimettere il cavo dell'acceleratore alla sua corsa originaria
ti posso chiedere gentilmete se potresti postare qualche foto della posizione dei componenti e dellintervento da te eseguito?
grazie
 

Lu

Alfista principiante
28 Maggio 2008
35
1
9
38
NA
Regione
Campania
Alfa
156
Motore
1.8 Twin Spark 16v
Possibile che nessuno sa darmi info?!?! :mecry:
 

lukas

Alfista principiante
12 Giugno 2008
36
0
6
39
PU
Regione
Marche
Alfa
156
Motore
1.8 TS + GPL
Possibile che nessuno sa darmi info?!?! :mecry:
Avevo,quasi uguale come tua alfa,ho cambiato filtro aria,pulito corpo farfalato e poi piu che importante ho resetato valori adativi di ECU e adesso va come un treno.
Ciao.
 

giorgio156jts

Alfista principiante
12 Maggio 2006
913
11
19
36
ud
Regione
Friuli-Venezia Giulia
Alfa
156
Motore
bioetanolo
ma sui motori ad acceleratore elettronico,dov'e il motorino del minimo??..........me lo sto chiedendo da mo.
 

doktork71

Nuovo Alfista
10 Novembre 2008
1
0
1
RM
Regione
Lazio
Alfa
156
Motore
2000
ciao a tutti, appena iscritto ed alfista convinto da oltre 20 anni.
Qualcuno di voi potrebbe indirizzarmi verso l'acquisto di un corpo farfallato?
in realtà mi servirebbe solo l'elettrovalvola che controlla il minimo, che dovrebbe comprendere anche il sensore di posizione farfalla, qualora chi lo fornisse decidesse di darmi solo quello. Se poi conosceste un posto a Roma dove rigenerano i corpi farfallati con certificazione, tanto meglio.
Grazie a tutti, EMILIANO

ah, FONDAMENTALE.... PARLO DI PARTI USATE, IN NUOVO E' PROIBITIVO!!

SALUTI DI NUOVO, EMILIANO
 
Ultima modifica da un moderatore:

Cirorusso

Nuovo Alfista
31 Dicembre 2008
1
0
1
66
sa
Regione
Campania
Alfa
156
Motore
1800 Twin Spark
Ciao amici...leggo da più parti che la 156 1.8 TS ha il problema del mantenimento del minimo come se fosse un fatto oltre che cronico anche PATOLOGICO. mi chiedo: come mai la casa madre non è interventuta su certi problemi (anche perchè ritengo ne sia a conoscenza!!!). A questo punto, poichè è un problema che affligge anche la mia 156 1.8 TS, credo che la migliore cosa sia andare direttamente in concessionaria e vedere cosa dicono(debimetro, motorino del minimo, ecc.ecc)sperando che siano capaci di mettere tutto a posto. Poichè sono un "nuovo" alfista, devo dire che la 156 daà belle soddisfazioni di guida...ma la mattino, quando a motore freddo o fermo al semaforo presenta certi problemi...mi verrebbe voglia di prenderla a calci..ma le sono affezzionato troppo per farlo. Conoscete qualche buon meccanico alfista nella provincia di Salerno?

Ciao Lukas...cosa intendi per resetato valori adativi di ECU ? Anche a te dava questi problemi?
1- minimo a motore freddo
2- giri del motore, anche a caldo, che variano da 1200 a 700/800
3- a volte mi sembra che il motore vada a 3
4- in salita, a motore anche caldo, qualche volta ho dovuto spingere l'accelleratore per far riprendere il motore...
5- strappa mentre cammino...qualche volta anche in 5 marcia...
Ciao e buon anno 2009....

Ciao 99gilles99, vedo di parlarne con il meccanico di fiducia. l'idea mi sembra buona oltre che intelligente...spero che funzioni anche con la mia.
Buon 2009
 
Ultima modifica da un moderatore:
M

magic 156

Utente Cancellato
:decoccio:Maneggiare il cavo dell'accelleratore non mi sembra una buona idea, parliamo di problemi di minimo quindi in generale si parla di "Ignition System" cosa comprende nel'Ignition System: 1 candele, 2 cavi candele, 3 bobbine, 4 corpo farfallato sporco, 5 sensore di temperatura acqua, 6 sonda lamba post-catalizzatore, 7 sonda lamda pre-catalizzatore, 8 attuatore di minimo (actuator switch), 9 potenziometro corpo farfallato, 10 flussometro aria (air flow meter), 11 igniettori sporchi, 12 igniettori guasti, 13 sfiato o perdite dagl'igniettori, 14 perdite dal collettore d'aspirazione, 15 perdite dalle condutture aria, 16 filtro aria, 17 batteria, 18 valvole. Detto questo onde evitare di spendere soldi a vuoto per eliminazione nel 99% dei casi si tratta dei casi 16-4-11-5-6-7-15. Per il 4 e 11 si vendono prodotti appositi che puliscono, per il 4 accendere il quadro tenere l'accelleratore premuto con un'asticella e spruzzare nel corpo farfallato fino a vederlo pulito togliere l'asticella dall'accelleratore spegnere il quadro attendere un 5 min. e avviare il motore senza premere sull'accelleratore con brevi giri di chiave, la partenza non sara' semplice per via del prodotto, una volta partita tenere sui 3000 giri per 1 min. e lasciare al minimo per altri 2-3 min. In tutti i modi e' sempre consigliabile e di routin ma nessuno lo fa 5-6-7-10 specie se si e' fatti oltre 50000 Km cambiare insieme tutte le sonde lamda il sensore di temperatura ed il flussometro sono pezzi questi che sono sottoposti a stress sporcizia e temperature elevate e sono il cuore di un motore Alfa, usare solo Bosh e ricambi originali e poi usare carburanti di qualita' che fortunatamente oggi ci sono tipo Vpower ad alto contenuto pulente e lubrificanti di qualita' a basso contenuto di ceneri ed ad alto contenuto pulente un 10/40 Selenia e' uno dei migliori. Voglio fare un piccolo appunto: noto che l'Alfa ha iniziato ha fare un uso costante dei motori ad igniezione diretta il che disapprovo perche' fastidiosi anche per via di quella pompa ad alta pressione molto costosa a discapito di qualche mezzo Km in piu' a litro ed emissioni leggermente ma di pochissimo piu' basse dell'igniezione sequenziale tradizionale.
..se potessi aprire un forum lo farei..per il semplice motivo che ho abbastanza risolto il cronico problema del minimo dalla 156 1.8 ts..!!(notizia bomba)
..le ho provate tutte(anche cambiando debimetro,ripulendo il corpo farfallato,cambiando il motorino del minimo),ma il problema si rifaceva sempre presente..
Ho risolto il problema semplicemente "tirando"il cavo dell'acceleratore!
Sul cavo dell'acceleratore c'è una piccola linguetta che si può tranquillamente sfilare,tirare il cavo e infilare di nuovo..
Se però la cosa non fosse sufficiente,usare una semplice fascetta metallica(strinta bene)per regolare la corsa del cavo.
Per capire che si è fatto un buon lavoro,dopo aver spostato la corsa del cavo il minimo si dovrebbe assestare sui 1000 giri circa(dopo qualche giorno si assesta ulteriormente e cala ancora un pò).
Credo che il motivo per cui questa soluzione funzioni sia perchè il cavo dell'acceleratore(molto ricurvo)passa sopra il tubo di aspirazione dell'aria(ci è quasi appoggiato)e le vibrazioni del tubo si ripercuotono sul cavo quel tanto che il cavo le trasmette poi al motorino del minimo..
Fai circolare questa notizia..o provala tu sulla tua auto e fammi sapere.

P.s.
Non si può assolutamente far danno,se la cosa sulla tua auto non funzione è sufficiente rimettere il cavo dell'acceleratore alla sua corsa originaria
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente