Sensori pressione pneumatici Mito e gomme invernali

alessandrosx

Super Alfista
14 Dicembre 2017
1,218
532
159
Regione
Piemonte
Alfa
Mi.To
Motore
veloce
Ciao a tutti, appena preso la Mito 1.4, spia sensori accesa, gonfiato le gomme alla pressione corretta fai un po di strada e il sensore ABS fa spegnere i sensori.
In pratica non sono più montati sulla valvola ma prendono il segnale dal sensore ABS, presumo che a gomma sgonfia fa più o meno giri di rotazione e fa accendere la spia.
sulla mito, ci sono i sensori singoli su ogni valvola e ogni ruota
 

STELVIO 190 SPRINT

Nuovo Alfista
3 Giugno 2022
3
2
4
Regione
Emilia-Romagna
Alfa
Stelvio
Mio figlio (Mito 2017 cerchio 17") ne ha già cambiati 4. Possibile ? Credo che l'officina sbagli qualcosa nella programmazione o altro. Possibile che dopo il cambio e circa 3/4 Km si riaccenda la spia del quadro ?
Avete suggerimenti ?
 

alessandrosx

Super Alfista
14 Dicembre 2017
1,218
532
159
Regione
Piemonte
Alfa
Mi.To
Motore
veloce
Mio figlio (Mito 2017 cerchio 17") ne ha già cambiati 4. Possibile ? Credo che l'officina sbagli qualcosa nella programmazione o altro. Possibile che dopo il cambio e circa 3/4 Km si riaccenda la spia del quadro ?
Avete suggerimenti ?
gli hanno montato sensori originali o comunque compatibili?
 

alessandrosx

Super Alfista
14 Dicembre 2017
1,218
532
159
Regione
Piemonte
Alfa
Mi.To
Motore
veloce
se ti assicurano che sono compatibili, non dovrebbero darti problemi, insisti a farteli sistemare
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente