spia ABS dopo lavaggio............

Discussione in 'Impianto Frenante' iniziata da malefix, 30 Ottobre 2009.

  1. #1malefix,30 Ottobre 2009
    Ultima modifica: 30 Ottobre 2009
    secondo voi è possibile che mi si sia accesa la spia abs dopo aver lavato l'auto?forse un falso contatto???
    me lo chiedo perchè in in giorno di pioggia torrenziale a giugno mi si era accesa e dopo circa 2 giorni facendo una frenata dove è intervenuto l'abs si è spenta......oggi è ricomparsa:confused:
    ho provato a "pestare" il pedale ma mi sembra che ci sia...........

    puo' essere???oppure è la pompa come mi era stato "diagnosticato"???:mad:??e se provo a staccare la batteria per resettare qualcosa????
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Tripla accensione spie ABS - ASR - VDC Impianto Frenante 12 Febbraio 2014
    forse problema abs Impianto Frenante 28 Settembre 2013
    Alfa 166 - spia freno a mano accesa Impianto Frenante 27 Dicembre 2009

  3. Io credo che la cosa più ragionevole da fare sia una diagnosi con l'Examiner o analogo...;)

    :decoccio:

    :decoccio:
     
  4. Poichè l'abs è fondamentale in termini ovviamente di sicurezza è meglio che tu faccia fare una diagnosi...può darsi che sia stata l'accqua a creare qualche scompenso di natura elettrica ma è meglio appurare che avere dubbi:confused:
     
  5. ok ci vado,tanto devo far controllare l'ics.......intanto la spia abs è scomparsa............................:eclipsee_Victoria:
     
  6. Ok fammi sapere cos'è:D