Spia avaria alfa GT 3.2

merk

L'ALFA nel CUORE.
10 Febbraio 2011
3,935
4,367
171
49
Decimomannu
Regione
Sardegna
Alfa
145
Motore
1.4 ts 16v
Altre Auto
Alfa 156 sw 1.9 jtd m-jet 16v
Ciao a tutti, qualche anno fa un mio amico ha comprato da un amico del forum una bellissima alfa gt 3.2 V6.
Ho visto qualche discussione simile di molti anni fa ma non ho capito come al tempo avessero risolto il problema.
Da qualche mese si accende la spia avaria motore, l'auto va bene forse un po' meno pronta del solito. Tramite diagnosi risulta il famoso e rognoso gruppo farfallato.
Controllato sembra tutto apposto,...la spia viene tolta...a dopo un mese la spia di accende nuovamente e così per un paio di volto.
Il meccanico ha consigliato di cambiare il pezzo per risolvere forse il "problema', ma prima spendere 600 euro inutilmente vorrei sapere se qualcuno ha risolto e come, questo problema comune.
Grazie.
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
24,336
16,103
171
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
 

Bojan76

Nuovo Alfista
14 Marzo 2021
1
0
1
Regione
No Italy
Alfa
156
Hi,
I'm from Serbia, Belgrade, I'm driving an Alfa 156 2.5v6 2004,eur3 , I have a problem with the ecu,please if it's possible to find me an ecu or who can I send it to for repair , in Serbia it's impossible to find a part or someone who can fix it.
20210313_003035.jpg
Thanks in advance
 

AlfaAddicted

Alfista Intermedio
3 Giugno 2011
859
222
51
Regione
Trentino-Alto Adige
Alfa
Mi.To
Motore
1.4 TB
Ciao a tutti, qualche anno fa un mio amico ha comprato da un amico del forum una bellissima alfa gt 3.2 V6.
Ho visto qualche discussione simile di molti anni fa ma non ho capito come al tempo avessero risolto il problema.
Da qualche mese si accende la spia avaria motore, l'auto va bene forse un po' meno pronta del solito. Tramite diagnosi risulta il famoso e rognoso gruppo farfallato.
Controllato sembra tutto apposto,...la spia viene tolta...a dopo un mese la spia di accende nuovamente e così per un paio di volto.
Il meccanico ha consigliato di cambiare il pezzo per risolvere forse il "problema', ma prima spendere 600 euro inutilmente vorrei sapere se qualcuno ha risolto e come, questo problema comune.
Grazie.
Forse ti riferisci al mio topic? 😅 Beh, non ho mai risolto. Fortuna che alla revisione passa (mi faccio togliere l'errore prima). Una volta ho anche provato a sostituire il pezzo (costosissimo) ed è stato inutile, quindi stai molto attento. L'unico consiglio che posso darti è di trovare un'officina che sia rinomata per l'esperienza su Alfa Romeo, possibilmente fatta di meccanici onesti e se è anche concessionaria ufficiale o autorizzata ancora meglio.
 
Ultima modifica:
  • Like
Reactions: merk

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente