Spia avaria motore accesa - Alfa 156 JTD

L

linopec72

Utente Cancellato
:confused:Ciao,spero mi potete aiutare,la mia 156 jtd del 2001 da 110cv,ieri mi a dato un problema,mentre ero in autostrada verso i 120 km si e accesa la spia avaria motore,e oltre i 3000 giri non va,torno a casa spengo la macchina ,la rieccendo e la spia si spegne dopo aver percorso un paio di km ma appeno supero i 110 km ,ecco che si ripresenta il problema, ho sostituito il debimetro filtro aria ,olio e fitro oilo,ma nulla da fare come metto la 3- 4-5 marcia e raggiungo i 110 km a circa 3000 giri si riaccende la spia,ma la cosa più strana che non succede nella marcia 1 e 2,in più secondo me a perso potenza,spero di essere stato chiaro anche perchè e la prima volta che vi scrivo, vi prego aiutatemi :aktion086:
 
  • Like
Reactions: Salvatore ortu

Superkikka

Alfista principiante
15 Agosto 2014
790
2
19
MI
Regione
Lombardia
Alfa
147 GTA
Motore
3.2 V6
Altre Auto
156 Sw Gta 3.2 V6
re: Problema spia avaria motore Alfa 156 JTD

Ciao Lino, questa è la sezione per le presentazioni, per i problemi della auto usa la funzione "cerca" sicuramente troverai risposte :)
La sposto nella sezione giusta
 
Ultima modifica da un moderatore:
L

linopec72

Utente Cancellato
re: Problema spia avaria motore Alfa 156 JTD

ok ,scusate per l'errore.ciao
 

dokone

Alfista principiante
9 Luglio 2006
204
0
16
43
Fg
Regione
Puglia
Alfa
156
Motore
2.4 jtd
Re: Problema spia avaria motore Alfa 156 JTD

prova a controllare il tubo in gomma che porta all'intercooler se e lesionato crea dei problemi di sottopressione alla turbina con relativa perdita di potenza
 
L

linopec72

Utente Cancellato
Re: Problema spia avaria motore Alfa 156 JTD

:eclipsee_Victoria:ragazzi ho scoperto il problema,era la valvola vicino alla turbina quella con il perno, si era bloccata e la turbina non funzionava,lo sbloccata con dello svitol e lo ingrassata con del grasso spray, e tornata ad essere un belva,ho passato 2 giorni ha capire (per amore della propria alfa non avrei neanche dormito) ho smontato di tutto ma alla fine c'è lo fatta ,alla faccia del mio meccanico che diceva che era la turbina da sostituire,:D:D:D:D:D: :eclipsee_Victoria:
vi mando una foto per farvi capire come ho fatto,ciao
 

Allegati

  • turbina.JPG
    turbina.JPG
    24.5 KB · Visualizzazioni: 13,250

Mauri Q2

Alfista principiante
27 Aprile 2007
4,630
22
39
32
TA
Regione
Puglia
Alfa
147
Motore
1.9 M-Jet Q2
Re: Problema spia avaria motore Alfa 156 JTD

:eclipsee_Victoria:ragazzi ho scoperto il problema,era la valvola vicino alla turbina quella con il perno, si era bloccata e la turbina non funzionava,lo sbloccata con dello svitol e lo ingrassata con del grasso spray, e tornata ad essere un belva,ho passato 2 giorni ha capire (per amore della propria alfa non avrei neanche dormito) ho smontato di tutto ma alla fine c'è lo fatta ,alla faccia del mio meccanico che diceva che era la turbina da sostituire,:D:D:D:D:D: :eclipsee_Victoria:
vi mando una foto per farvi capire come ho fatto,ciao
ben fatto linopec..ottima cosa il fai da te :)
 

maxpirovano84

Nuovo Alfista
10 Ottobre 2008
4
0
1
36
MI
Regione
Lombardia
Alfa
156 Sw
Motore
ALFA ROMEO 156 1.9 JTD 150 CV CROSSWAGON Q4 DISTINCTIVE
Re: Problema spia avaria motore Alfa 156 JTD

A me la mia ALFA ROMEO 156 1.9 JTD 150 CV CROSSWAGON Q4 DISTINCTIVE ieri dopo un viaggio di 130 Km una volta arrivato a casa ho spento il motore, dopo poco l'ho riacceso e si è accesa la spia dell'avaria motore, con conseguente BIP e messaggio sul display:"Avaria motore, recarsi in officina". Anche questa mattina la spia è sempre accesa fissa con messaggio.Potrebbe essere dovuto a un'incompatibilità con il quadro usato che è stato montato in sostituzione al suo precedente a cui non funzionava la freccia della velocità?
 

spaceguardian

Nuovo Alfista
4 Ottobre 2008
2
0
1
58
mi
Regione
Lombardia
Alfa
156 Sw
Motore
1900jtd
Re: Problema spia avaria motore Alfa 156 JTD

Sono contento che Lino ha risolto il problema in fretta. Purtroppo anche la mia Alfa 156 1.9JTD del 2003 (acquistata lo scorso Luglio con 49.000 Km) ha lo stesso problema. Praticamente lo scorso Sabato in autostrada mi è successo quanto chiaramente spiegato da Lino. Da Martedì la macchina è dal meccanico ma ancora oggi non sono riusciti ad individuare la causa dell'anomalia. E' stato sostituito il sensore di pressione e la valvola egr, sono stati controllati anche i tubi. La macchina è stata provata in Tangenziale dal mio meccanico con un responsabile officina Alfa, con il manometro collegato alla tubazione per controllare la pressione in Turbina. Da quanto mi ha detto superati i 3000 giri lo strumento non rileva più la turbina. Per farvela breve questa sera mi ha detto che deve fare ancora una prova per rilevare l'effettiva pressione in Turbina e, se questa supera un certo valore, è quasi sicuro che il guasto è proprio nella Turbina. Possibile che servano 5 e più giorni per capire il difetto di un motore?. Se qualcuno ha un suggerimento sarò felice di condividerlo con il mio meccanico. Cmq vi tengo informati sull'evolversi del caso.
ciao
 

Pippofg75

Nuovo Alfista
26 Ottobre 2008
3
0
1
Fg
Regione
Puglia
Alfa
156 Sw
Motore
1.9 JTD
Problema apparato elettrico

Ciao a tutti ragazzi
Per me è la prima volta che scrivo ad un forum, spero qualcuno mi possa aiutare.
Arrivo al dunque: stamattina vado fuori città con mia moglie e prendo la mia auto che fino ad oggi non mi aveva mai dato problemi, una 156 sw 1.9 Jtd del 2001.
Faccio più di 120 Km e mi fermo nel parcheggio del posto in cui ero diretto.
Spengo l'auto, mi accorgo di non aver chiuso bene il finestrino lato guida, riaccendo il quadro ma l'auto non ha dato più segni di vita.
Mi affanno a capire cosa sia successo, ma niente. Chiedo aiuto ad un signore che pazientemente si offre a darmi una mano. Credo sia un problema bateria. Facciamo un ponte con i cavi e la macchina si accende. Che fortuna! Il buon samaritano se ne va, lo ringrazio e mi metto in auto, che nel frattempo non avevo spento, ovvio. Vado per avviarmi ma dopo pochi metri la macchina si è spenta di nuovo. Purtroppo è inutile dirvi che l'auto, ahimè l' ho lasciata nel parcheggio ed io mestamente sono tornato a casa con mia moglie in treno.
Cosa mi è successo, qualcuno sa dare una risposta a questa mia disavventura?
Grazie per l'attenzione. Ciao
 

Reds

Alfista principiante
24 Novembre 2007
200
4
19
MO
Regione
Emilia-Romagna
Alfa
GT
Motore
1.9 Mjt 16v
Re: Problema apparato elettrico

Ciao a tutti ragazzi
Per me è la prima volta che scrivo ad un forum, spero qualcuno mi possa aiutare.
Arrivo al dunque: stamattina vado fuori città con mia moglie e prendo la mia auto che fino ad oggi non mi aveva mai dato problemi, una 156 sw 1.9 Jtd del 2001.
Faccio più di 120 Km e mi fermo nel parcheggio del posto in cui ero diretto.
Spengo l'auto, mi accorgo di non aver chiuso bene il finestrino lato guida, riaccendo il quadro ma l'auto non ha dato più segni di vita.
Mi affanno a capire cosa sia successo, ma niente. Chiedo aiuto ad un signore che pazientemente si offre a darmi una mano. Credo sia un problema bateria. Facciamo un ponte con i cavi e la macchina si accende. Che fortuna! Il buon samaritano se ne va, lo ringrazio e mi metto in auto, che nel frattempo non avevo spento, ovvio. Vado per avviarmi ma dopo pochi metri la macchina si è spenta di nuovo. Purtroppo è inutile dirvi che l'auto, ahimè l' ho lasciata nel parcheggio ed io mestamente sono tornato a casa con mia moglie in treno.
Cosa mi è successo, qualcuno sa dare una risposta a questa mia disavventura?
Grazie per l'attenzione. Ciao
Nel tuo caso secondo me è solo la batteria che è passata a miglior vita...è vecchiotta? Nn penso possa essere l'alternatore da come hai descritto...A mio papà è successa la stessa cosa (stessa auto e stesso anno) andando in vacanza...viaggio lungo, arrivati a destinazione spegne l'auto che nn ha più dato segni di vita. Batteria nuova risolto il problema!!
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente