Spia cambiare olio motore dopo soli 4000 km

ciomauro

Alfista Megalomane
8 Aprile 2018
7,312
8,202
174
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.0 turbo 200 CV Q2
Buon giorno,
siccome sta succedendo la stessa cosa a me sulla mia Spider 939 2.4 JTD 154 Kw sarebbe interessante sapere cosa ti ha detto il meccanico

Miei dettagli:
- km attuali 201.000
- sostituito olio 6.000 km fa
- NON ha la funzione service : piu semplicemente dopo tutti i cambi di olio che ho fatto finora NON è mai stato azzerato niente
- non faccio città ma quasi esclusivamente autostrata/superstrada con un minimo di 50 km per tratta
- lo scatolino ODB2 non rileva nessun errore
- la spia resta accesa per ca 60 sec (solo) dopo l'accensione

Qualche idea /suggerimento ?
Grazieeeeeeeeee
Sbaglierò ma credo che stai confondendo la spia "service" con la spia della pressione olio (che da quel che ho capito è quella che si accende a te)
 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,701
4,317
181
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Però bisogna ammettere che se il quadro strumenti ti segnala il cambio olio è per il fatto che hai il service, altrimenti non avresti la segnalazione, che poi in 200.000 Km. non hai mai resettato niente e sul quadro strumenti non avevi alcuna segnalazione è un'altra storia, magari era stato disattivato per errore in passato, e oggi vuoi per un distacco della batteria vuoi per un anomalia temporanea che magari ha riportato la centralina alle condizioni originali ti compare il relativo messaggio.

Io stesso hai tempi quando comprai la Mito dopo il periodo di garanzia ho disattivato sia lo start e stop e sia il service in quanto la manutenzione la faccio io prima del kilometraggio e non gradivo il messaggio su cruscotto relativo al tagliando, ultimamente che ho fatto dei lavori quando ho attaccato la batteria è ritornato funzionate sia lo start e stop sia il service, in pratica la centralina è ritornata allo stato originale ma non mi era mai successo prima, non era la prima volta che staccavo la batteria, l'unica differenza è che lo tenuta staccata per tutta la notte e la centralina a pensato bene di riportare le condizioni originali.

Naturalmente potrebbe non esser il tuo caso, magari è il sensore che per qualche motivo fa le bizze o è arrivato il momento di sostituirlo, o l'olio per qualche motivo si è contaminato e il sensore indica che va sostituito.
 
  • Like
Reactions: ciomauro e LucianoS

Seguici su Facebook

ADVERTISEMENT