Spia motore e errore p081d

Giuly97

Alfista principiante
12 Luglio 2021
57
10
10
Regione
Puglia
Alfa
Giulietta
Salve a tutti,posseggo una giulietta del 2015 da 105 cavalli e sto riscontrando un problema relativo al sensore folle nonostante sia stato sostituito poco fa e questo ovviamente mi impedisce di usare il DNA oltre allo start e stop con relativa spia motore accesa, qualcun altro ha avuto lo stesso problema? Grazie in anticipo.
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
25,381
16,309
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Ciao, benvenuto. Stai scrivendo nella sezione dello Stelvio
 

Giuly97

Alfista principiante
12 Luglio 2021
57
10
10
Regione
Puglia
Alfa
Giulietta
Ciao buongiorno, puoi reindirizzarmi nella sezione giusta? Grazie per la risposta
 

beppe_qv

Super Alfista
8 Gennaio 2018
2,837
2,388
164
Torino
Regione
Piemonte
Alfa
Giulia
Motore
2.2 Turbo 150cv AT8 Super
Potrebbe essere un cortocircuito derivante da un interruzione del cablaggio e la sostituzione del solo sensore ovviamente non è risolutiva.

Comunque il problema è nel sensore di posizione folle. O cablaggio o sensore.
 

Giuly97

Alfista principiante
12 Luglio 2021
57
10
10
Regione
Puglia
Alfa
Giulietta
Ho notato dell'ossidazione sul sensore ibs, potrebbe centrarci qualcosa? Inoltre mi sono accorto che quando cancello l'errore mi si ripresenta quando salgo di giri, ovviamente potrebbe essere un impressione parlo da ignorante 😬
 

beppe_qv

Super Alfista
8 Gennaio 2018
2,837
2,388
164
Torino
Regione
Piemonte
Alfa
Giulia
Motore
2.2 Turbo 150cv AT8 Super
Ho notato dell'ossidazione sul sensore ibs, potrebbe centrarci qualcosa? Inoltre mi sono accorto che quando cancello l'errore mi si ripresenta quando salgo di giri, ovviamente potrebbe essere un impressione parlo da ignorante 😬

E' normale nel tempo un po' di ossidazione ma solitamente non genera l'errore indicato.
Ti sei rivolto presso la rete ufficiale Alfa Romeo? In alcuni casi c'è un aggiornamento software da fare anche se per una 105cv mi pare strano non sia mai stato fatto.
 

Giuly97

Alfista principiante
12 Luglio 2021
57
10
10
Regione
Puglia
Alfa
Giulietta
L'auto l'ho presa usata circa un mese fa e da una settimana quest errore mi sta facendo impazzire, inoltre leggendo qui ho visto che si dovrebbe disabilitare manualmente lo start e stop a me rimane come l'avevo lasciato quando riaccendo la macchina, forse il vecchio proprietario ha fatto qualche modifica che mi genera quest'errore?
 

Giuly97

Alfista principiante
12 Luglio 2021
57
10
10
Regione
Puglia
Alfa
Giulietta
Per sicurezza vi pubblico anche lo stato del sensore, voi mi consigliate di rivolgermi in alfa se il mio elettrauto non riuscisse a capire da dove deriva il problema?
 

Allegati

  • IMG-20210706-WA0008.jpeg
    IMG-20210706-WA0008.jpeg
    763.6 KB · Visualizzazioni: 75

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente