Svuotamento della vaschetta di espansione

Ste 75 3.0 V6

Alfista principiante
25 Gennaio 2009
442
35
29
rm
Regione
Lazio
Alfa
75
Motore
3.0 V6
La 75 mi sta dando il seguente problema:
con queste temperature così calde, in città sono costretto ad utilizzare il condizionatore che di per sè non amo particolarmente.
Ora funziona pure bene dopo averlo fatto ricaricare e testare (arriva a raffreddare fino a 9/10°), il problema è che dopo un uso intenso (in 2^ e 3^ velocità) e prolungato (almeno un'ora consecutiva) mi si accende la spia dell'insufficiente liquido di raffredamento sul check control.
In effetti la temperatura a tratti sale a 100° per poi riassestarsi tra gli 80 e gli 85° grazie all'interevento dell'elettroventola.
A cofano aperto si nota la fuoriscita del liquido dal tappo la vaschetta di espansione: una fuoriscita dovuta all'ebollizione, "contenuta" ma "continua" che porta allo svuotamento della vaschetta.
Fatto controllare il radiatore, non perde: l'acqua esce solo dal tappo della vaschetta di espansione.
Secondo il mio elettrauto potrebbe trattarsi del bulbo che regola l'accensione dell'elettroventola che magari parte troppo tardi e consente all'acqua di riscaldarsi troppo prima del suo intervento.
Francamente non credo perchè mi pare, invece che la ventola "attacchi" alla temperatura giusta (tra gli 82 e gli 85°).
Ipotizzo: potrebbe essere che il tappo della vaschetta non "tiene" più bene, perchè magari troppo vecchio (non so... ha le guarnizioni secche, a dire il vero il mio è solo di plastica e non ha guranzione di ritenuta come ha invece la 2000 berlina).
E perchè me lo fa solo quando viaggio con il condizionatore mentre quando non lo uso non ho nessun problema?
Può essere che il contemporaneo funzionamento del condizionatore faccia "sballare" la lettura della temperatura, ritardi l'accensione della ventola e favorisca il surriscaldamento dell'acqua?
Può essere che il liquido va in ebollizione perchè è solo acqua senza anticongelante?

E infine l'acqua è normale che fuoriesca proprio dal tappo?
Che dite?
www.alfasport.net_forum_Immagini_icon_smile_question.gif
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
14,076
3,501
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
A cofano aperto si nota la fuoriscita del liquido dal tappo la vaschetta di espansione: una fuoriscita dovuta all'ebollizione, "contenuta" ma "continua" che porta allo svuotamento della vaschetta.
Fatto controllare il radiatore, non perde: l'acqua esce solo dal tappo della vaschetta di espansione.
Secondo il mio elettrauto potrebbe trattarsi del bulbo che regola l'accensione dell'elettroventola che magari parte troppo tardi e consente all'acqua di riscaldarsi troppo prima del suo intervento.
Francamente non credo perchè mi pare, invece che la ventola "attacchi" alla temperatura giusta (tra gli 82 e gli 85°).
Ipotizzo: potrebbe essere che il tappo della vaschetta non "tiene" più bene, perchè magari troppo vecchio (non so... ha le guarnizioni secche, a dire il vero il mio è solo di plastica e non ha guranzione di ritenuta come ha invece la 2000 berlina).
E perchè me lo fa solo quando viaggio con il condizionatore mentre quando non lo uso non ho nessun problema?
Può essere che il contemporaneo funzionamento del condizionatore faccia "sballare" la lettura della temperatura, ritardi l'accensione della ventola e favorisca il surriscaldamento dell'acqua?
Può essere che il liquido va in ebollizione perchè è solo acqua senza anticongelante?
E infine l'acqua è normale che fuoriesca proprio dal tappo?
Che dite?
www.alfasport.net_forum_Immagini_icon_smile_question.gif
La fuoriuscita del liquido dalla vaschetta può essere sinonimo di bruciatura della guarnizione della testata...

L'accensione del clima da un lato peggiora lo scambio termico del radiatore in quanto l'aria passa prima dal condensatore del clima (e si riscalda) e poi dal radiatore...

La ventola di raffreddamento si inserisce quasi certamente prima con il clima acceso e non dopo... ;)

Urge verifica dal meccanico prima che dall'elettrauto! .:blink:.

:decoccio:

:decoccio:
 

75sklerotik

Alfista principiante
25 Giugno 2006
393
5
19
51
fe
Regione
Emilia-Romagna
Alfa
75
Motore
1.8 turbo america
e mettigli subito l'anticongelante,l'acqua con il tempo danneggia tutto
 

andrea-cesenat

Staff Forum
Moderatore
14 Maggio 2009
8,874
1,147
171
FC
Regione
Emilia-Romagna
Alfa
156
Motore
1.8 Twin Spark - metano
Non voglio portare rogna a nessuno, ma quello scherzo lo faceva anche il mio Twin Spark, mi allineo a Maurizio.
Il radiatore com'è, ci sono insetti incastrati davanti?
:decoccio:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente