Telecomando difettoso?

Discussione in 'Elettronica' iniziata da nino 78, 19 Dicembre 2008.

  1. Un saluto a tutti,ho un probema al telecomando apertura portiere.Quando chiudo e si inserisce l'antifurto,al momento della riapertura(premendo il pulsante delle portiere)mi capita spesso che si apre il bagagliaio facendo scattare la sirena dell'antifurto.A volte non funziona proprio(la batteria è stata sostituita una settimana fa) e chiudo a chiave normalmente.Perchè quando premo il pulsnte delle portiere si aziona il baule posteriore?:WC:
     
  2. Sto caricando...


  3. domandone.... ma il problema si è presentato quando hai sostituito la batteria o c'era anche prima???
     
  4. Il problema c'era anche prima,la batteria l'ho sostituta per cercare di risolverlo ma invece è rimasto tutto uguale.
     
  5. potrebbe essere un problema alla pista del telecomando?hai una seconda chiave per fare la prova?
    penso che sia un problema della scheda del telecomando, ovvero alla pressione di un pulsante, va ad intercettare la funzione del secondo pulsante...
    prova a postare qui alcune foto in ottima risoluzione e ravvicinate della piastra.
     
  6. La seconda chiave è normale,senza telecomando.La piastra sarebbe la scheda elettroica?
     
  7. si per piastra si intende quello... mi sa che l ipotesi di Celicared è giusta (come sempre:D) dovresti controllare il telecomando:decoccio:
     
  8. Ma da chi?Un elettrauto?Qualcuno che si occupa di antifurti?
     
  9. basta un semplice tester per controllare se nei due pulsanti c'è continuità
    posta qualche foto magari ti indico dove posizionare i puntali.
    al massimo rivolgiti ad un qualsiasi che si occupa di riparazioni elettroniche!