Telefono di bordo - Alfa GT

Discussione in 'Interni' iniziata da zenzot, 11 Febbraio 2009.

  1. Salve, ho riscontrato un avaria al telefono di bordo integrato con il gruppo NavTech, cioè mi dice sempre che è in OFF, e non si accende manualmente dal pulsante dedicato. Inoltre aggiungo che l'indicatore della ricezione di segnale della scheda SIM, è sempre a zero.
    Da cosa potrebbe dipendere?
    Grazie anticipatemente.
     
  2. Sto caricando...


  3. telefono di bordo

    Salve, è da un pò di tempo che il telefono della mia auto ha smesso di funzionare.
    Il display della ricezione del segnale dell'antenna indica sempre zero, e sul monitor dell'apparato di bordo mi dice sempre e soltanto che il telefono è off.
    La scheda telefonica funziona perfettamente.
    Ho controllato se sul manuale ci sono riportate eventuali anomalie, o sostituzione fusibili ma niente.
    Potete aiutarmi a capire cosa è successo?
    Grazie.
     
  4. Re: telefono di bordo

    Buona sera a tutti io invece sempre con il telefono non riesco a far leggere la scheda telefonica al connect. La ricezione è sempre buona ma nel momento in cui inserisco la sim mi dice sempre che la scheda non è presente o non è inserita correttamente. :confused: ho già provato in tutte le posizioni ma è sempre uguale. non me la legge. cosa potrebbe essere?? sbaglio io o è il connect?? PS: come adattatore sto utilizzando una schedina bianca che era presente quando mi hanno consegnato l'auto.
     
  5. Re: telefono di bordo

    che operatore di scheda è?
     
  6. Re: telefono di bordo

    Vodafone!!!! perchè possono esserci problemi da un'operatore all'altro??
     
  7. Re: telefono di bordo

    Ragazzi ma sul gtv 3a serie...c'è il telefono? perche non ho il manuale d'uso però ho visto che sulla radio c'è la voce PHONE...solo che non ho trovato il posto per la sim...
     
  8. Alfa GT - telefono di bordo non si avvia

    Salve, ho sulla mia GT l'impianto con il display comprendente navigatore stereo e telefono.
    Da qualche tempo il telefono non si avvia più, facendomi comparire una schermata che dice che il telefono è OFF nonostante nel menu io l'abbia settato in ON.
    Da cosa potrebbe dipendere?
     
  9. re: Alfa GT - telefono di bordo non si avvia

    Tieni premuto il tasto tel per qualche secondo.
    Vedrai che si accende di nuovo e rimane acceso fino a quando non effettuerai di nuovo questa operazione.
     
  10. re: Alfa GT - telefono di bordo non si avvia

    ...ho già provato, ma niente da fare... una cosa curiosa che ho scoperto è che il simbolo dell'antennina di ricezione del tel sul display non indica più segnale... ho provato a vedere anche il fusibile a protezione ma è integro...boh!!
     
  11. re: Alfa GT - telefono di bordo non si avvia

    Allora devi fartelo smontare (se non sei in grado di farlo tu) e devi far controllare tutte i connettori elettronici interni (è più semplice a farsi che a dirsi).