Temperatura acqua motore tendente a salire e scendere in modo anomalo AIUTO

igny_84

Nuovo Alfista
16 Maggio 2009
28
2
4
36
me
Regione
Sicilia
Alfa
GT
Motore
1.9 M-Jet 150cv Distinctive
Salve ragazzi, intanto chiedo scusa se c'è un post simile al mio con il mio stesso problema ma ho cercato ma non penso ci sia... Allora, ho da poco acquistato un alfa romeo gt 1.9 m-jet 150cv del 2004, autovettura con 97500km... il problema che ho riscontrato è il seguente: subito dopo che ho acquistato l'auto ho dovuto fare circa 500km per tornare a casa, dopo circa 100km che sono partito vedo la lancetta della temperatura che sale in un colpo al massimo e si accende la spia ed immediatamente riscende e si posiziona ai 90gradi, nel proseguo dei 400km che mancavano per arrivare a casa la temperatura tendeva sempre a salire ed io ho cercato di mantenerla sempre sotto i 90gradi accendendo il climatizzatore. Arrivato a casa chiamo il signore che mi ha venduto la macchina e mi ha detto che una volta gli è capitato anche a lui e la portata dal meccanico ma non ha riscontrato nulla di anomalo forse ci vuole solo una lavata al radiatore, comunque lo fatta controllare la macchina all'officina di fiducia e nel controllo la macchina funziona perfettamente, la ventola attacca al momento giusto, però l'acqua del radiatore è davvero molto sporca quindi per togliermi un pò dal dubbio decido (visto che la spesa è molto irrisoria) di far sostituire per sicurezza termostato, sensore di temperatura e visto che dovevo fare anche la distribuzione ho sostituito anche la pompa dell'acqua... Adesso ho provato la macchina e nel percorso urbano funziona perfettamente l'anomalia inizia quando percorro strada ad una velocità di 100/120km la temperatura dopo un pò tende di un pelino ad alzarsi una tacca massimo due tacchette sopra i 90gradi e immediatamente torna ai 90gradi il tutto in decimi di secondo... Ieri sera l'abbiamo provata con la diagnosi attaccata e la cosa che sembra strana è che la temperatura arriva di picco a 110gradi ed immediatamente scende a 80 gradi come può essere? La tubazione è abbastanza in pressione... L'unica cosa che non ho fatto è la pulizia del radiatore e secondo voi può provocare questo problema? oppure può essere la guarnizione della testata che è bruciata? A livello di prestazioni la macchina è ok, fumosità anche questa è ok... Gentilmente datemi un aiuto anche perchè quanto costa fare una guarnizione della testata?
 

Devil

Nuovo Alfista
27 Febbraio 2012
6
0
1
Ch
Regione
Veneto
Alfa
GT
Motore
1.9 Jtdm
Salve ragazzi, intanto chiedo scusa se c'è un post simile al mio con il mio stesso problema ma ho cercato ma non penso ci sia... Allora, ho da poco acquistato un alfa romeo gt 1.9 m-jet 150cv del 2004, autovettura con 97500km... il problema che ho riscontrato è il seguente: subito dopo che ho acquistato l'auto ho dovuto fare circa 500km per tornare a casa, dopo circa 100km che sono partito vedo la lancetta della temperatura che sale in un colpo al massimo e si accende la spia ed immediatamente riscende e si posiziona ai 90gradi, nel proseguo dei 400km che mancavano per arrivare a casa la temperatura tendeva sempre a salire ed io ho cercato di mantenerla sempre sotto i 90gradi accendendo il climatizzatore. Arrivato a casa chiamo il signore che mi ha venduto la macchina e mi ha detto che una volta gli è capitato anche a lui e la portata dal meccanico ma non ha riscontrato nulla di anomalo forse ci vuole solo una lavata al radiatore, comunque lo fatta controllare la macchina all'officina di fiducia e nel controllo la macchina funziona perfettamente, la ventola attacca al momento giusto, però l'acqua del radiatore è davvero molto sporca quindi per togliermi un pò dal dubbio decido (visto che la spesa è molto irrisoria) di far sostituire per sicurezza termostato, sensore di temperatura e visto che dovevo fare anche la distribuzione ho sostituito anche la pompa dell'acqua... Adesso ho provato la macchina e nel percorso urbano funziona perfettamente l'anomalia inizia quando percorro strada ad una velocità di 100/120km la temperatura dopo un pò tende di un pelino ad alzarsi una tacca massimo due tacchette sopra i 90gradi e immediatamente torna ai 90gradi il tutto in decimi di secondo... Ieri sera l'abbiamo provata con la diagnosi attaccata e la cosa che sembra strana è che la temperatura arriva di picco a 110gradi ed immediatamente scende a 80 gradi come può essere? La tubazione è abbastanza in pressione... L'unica cosa che non ho fatto è la pulizia del radiatore e secondo voi può provocare questo problema? oppure può essere la guarnizione della testata che è bruciata? A livello di prestazioni la macchina è ok, fumosità anche questa è ok... Gentilmente datemi un aiuto anche perchè quanto costa fare una guarnizione della testata?

Ho lo stesso tuo problema, notavo che mi borbotta al minimo tipo l'accendo sta 800/900giri poi ha dei sbalzi a 200giri e ritorna su e la fumosita' e' consistente.
In settimana la porto dal meccanico a cambiare il temostato anche io e vedo..
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,468
15,049
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Salve ragazzi, intanto chiedo scusa se c'è un post simile al mio con il mio stesso problema ma ho cercato ma non penso ci sia... Allora, ho da poco acquistato un alfa romeo gt 1.9 m-jet 150cv del 2004, autovettura con 97500km... il problema che ho riscontrato è il seguente: subito dopo che ho acquistato l'auto ho dovuto fare circa 500km per tornare a casa, dopo circa 100km che sono partito vedo la lancetta della temperatura che sale in un colpo al massimo e si accende la spia ed immediatamente riscende e si posiziona ai 90gradi, nel proseguo dei 400km che mancavano per arrivare a casa la temperatura tendeva sempre a salire ed io ho cercato di mantenerla sempre sotto i 90gradi accendendo il climatizzatore. Arrivato a casa chiamo il signore che mi ha venduto la macchina e mi ha detto che una volta gli è capitato anche a lui e la portata dal meccanico ma non ha riscontrato nulla di anomalo forse ci vuole solo una lavata al radiatore, comunque lo fatta controllare la macchina all'officina di fiducia e nel controllo la macchina funziona perfettamente, la ventola attacca al momento giusto, però l'acqua del radiatore è davvero molto sporca quindi per togliermi un pò dal dubbio decido (visto che la spesa è molto irrisoria) di far sostituire per sicurezza termostato, sensore di temperatura e visto che dovevo fare anche la distribuzione ho sostituito anche la pompa dell'acqua... Adesso ho provato la macchina e nel percorso urbano funziona perfettamente l'anomalia inizia quando percorro strada ad una velocità di 100/120km la temperatura dopo un pò tende di un pelino ad alzarsi una tacca massimo due tacchette sopra i 90gradi e immediatamente torna ai 90gradi il tutto in decimi di secondo... Ieri sera l'abbiamo provata con la diagnosi attaccata e la cosa che sembra strana è che la temperatura arriva di picco a 110gradi ed immediatamente scende a 80 gradi come può essere? La tubazione è abbastanza in pressione... L'unica cosa che non ho fatto è la pulizia del radiatore e secondo voi può provocare questo problema? oppure può essere la guarnizione della testata che è bruciata? A livello di prestazioni la macchina è ok, fumosità anche questa è ok... Gentilmente datemi un aiuto anche perchè quanto costa fare una guarnizione della testata?








Se quando hai notato che l'acqua del radiatore era sporaca di colore nero tipo olio motore allora può esserci qualche lesione alla testata con conseguenza di trafilaggio di olio nell'acqua. Se invece l'acqua era di un marroncino tipo ruggine allora vuol dire che il radiatore è sporco e quindi lavora male facendo circolare l'acqua in modo anomalo causando sbalzi di temperatura. Visto che hai sostituito valvola termostatica, pompa acqua, di conseguenza hai sostituito l'acqua del radiatore, ora di che colore è l'acqua? Quanti chilometri hai fatto dopo questo intervento?
 

igny_84

Nuovo Alfista
16 Maggio 2009
28
2
4
36
me
Regione
Sicilia
Alfa
GT
Motore
1.9 M-Jet 150cv Distinctive
Quando ho comprato l'auto l'acqua del radiatore era di colore marroncino, adesso che lo sostituita da circa 200km il colore è sempre quello del liquido nuovo che ho messo quindi è pulita... stamattina ho anche controllato il tappo dell'olio e acqua non ne ho trovato... L'anomalia è che c'è troppa pressione nella tubazione, i tubi sono duri come pietre... La macchina va benissimo sia al mattino quando la metto in moto e sia quando cammino... alcuni meccanici di zona mi hanno ipotizzato sia la guarnizione della testata e sia la testata spaccata o con qualche crepa... non so a chi credere... Comunque domani gliela lascio ad un mio amico concessionario alfa/fiat/lancia autorizzato e mi ha detto che me la sistema... speriamo bene... La macchina credetemi è stupenda in ottime condizioni...
 

Montreal86

Alfista principiante
29 Giugno 2010
830
10
26
35
ME
Regione
Sicilia
Alfa
156
Motore
1.8 TwinSpark 16 valvole
mah...speriamo bene...tienici aggiornati!!!
 

Renny

Utente Premium: Quadrifoglio ORO
2 Giugno 2006
2,780
28
49
60
MI
Regione
Lombardia
Alfa
Duetto
Motore
2.0 4a Serie
Altre Auto
Suzuki Burgman 400
non credo siano problemi seri ,,,, sostituzione valvola termosatatica e sei a posto ,,,,
ho avuto lo stesso problema sul duetto
 

igny_84

Nuovo Alfista
16 Maggio 2009
28
2
4
36
me
Regione
Sicilia
Alfa
GT
Motore
1.9 M-Jet 150cv Distinctive
Speriamo, stamattina lo lasciata in un officina autorizzata ed il capo officina nonchè titolare della stessa, mi ha detto visto che tutto è stato sostituito per lui è il radiatore e me lo sta cambiando, perchè è difficile che si bruci la testata in questi motori hanno troppi accorgimenti per prevenire quest'evento...comunque speriamo bene se no si deve mettere mani alla testata...
 

Montreal86

Alfista principiante
29 Giugno 2010
830
10
26
35
ME
Regione
Sicilia
Alfa
156
Motore
1.8 TwinSpark 16 valvole
alcune volte potrebbe capitare di usare sbadatamente liquidi refrigeranti di colore diverso....e qui iniziano i guai..perchè i liquidi tra loro reagiscono coagulandosi e formando dei grumi collosi che vanno ad otturare i radiatori...sostituisci il radiatore...la termostatica stà a posto perhè è nuova e metti il liquido refrig di colore rosso! adatto per motori in alluminio. Ed è anche un liquido long life.
 

eidoss

Alfista principiante
11 Dicembre 2007
61
8
9
IS
Regione
Molise
Alfa
156
Motore
Jtd replica GTA
Di solito i tubi che si induriscono sono un chiaro sintomo di compressione nel liquido di raffreddamento e quindi un probabile trafilaggio di acqua in camera di combustione...
A freddo parte bene?
L'acqua era marroncina come una cremina al caffè?
tienici aggiornati
 

Abrahama

Nuovo Alfista
16 Aprile 2012
3
0
1
ii
Regione
Lazio
Alfa
164
Motore
2.0
Grazie per la condivisione.
immagine-non-disponibile.jpg
Qui era presente un link corrotto ed è stato eliminato.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente