Temperatura motore e impianto a gas 1.3 i.e

Discussione in 'Boxer Iniezione' iniziata da veltro, 6 Marzo 2008.

  1. Ciao a tutti.
    Per motivi ambientali (!?) sono stato 'costretto' dal mio comune (Napoli) ad installare un impianto a gas, pena la non circolazione per tre giorni a settimana.
    Dato che sono molto affezionato alla mia 33 e non volendola cambiare ho deciso per questa operazione (molto molto a malincuore:mi sarebbe piaciuto poterla conservare a benzina) aproffittando anche degli incentivi statali.
    Ho notato pero' dopo l'installazione che lo strumento della temperatura segna una temperatura piu' bassa di circa 10 gradi rispetto al valore normale (circa 70°) a regime, e che inoltre una volta arrivata la temperatura a circa 75° (anche meno) attacca subito la ventola (cosa che normalmente avveniva prima della trasformazione a circa 90°).
    qualcuno di voi mi puo' delucidare su questo problema?
    Aggiungo che ho montato il classico impianto col riduttore evaporatore.
     
  2. Sto caricando...


  3. Re: 33 : temperatura motore e impianto gas

    mi vengono in mente due cose soltanto:

    1) e' morto il sensore della temperatura (o comunque qualcosa di elettrico tra cruscotto e sensore):rolleyes:

    2) l'impiantista ha sbagliato a fare la deviazione dell'acqua e l'ha presa dal tubo sbagliato:confused:

    mi potrei aspettare un lieve (non 10°) calo della temperatura ma non il fatto che la ventola parta a 75°!!!
    poi se hai messo il gpl dovrebbe scaldare un pelo di piu' a causa del fronte di fiamma lento tipico di quei gas.