Tichettio Alfa 159 SW 1.9JTDM 16V 150cv

Discussione in 'JTDm' iniziata da ale159, 12 Gennaio 2009.

  1. A tutti voi un saluto..la mia 159 soffre di un tichettio provocato forse da un iniettore in particolare da freddo ma dopo l'aggiornamento della centralina anche da caldo nella fase di accelerazione...è possibile che provenga anche dalle valvole...grazie in anticipo e grazie alfa per quante emozioni che ci fai provare grazie alle tue strepitose vetture
     
  2. Sto caricando...


  3. Ciao, non vorrei che il ticchettio che dici è qualcosa di simile a un trillio. Ho anch'io un problema che "potrebbe" essere lo stesso e che il mio concessionario diceva poteva essere legato alle marce se non ben innestate (ma non ci credo in quanto, provando, la cosa non si sistemava). A me è capitato la prima volta 2 mesi fa quando in fase di accelerazione in II arrivo a toccare il max numero di giri e poi ...trillio, che da forte che era si è smorzato solo dopo 3 minuti e comunque si sentiva particolarmente forte gli alti regimi e in accelearazione. Da allora una volta ogni 5 volte che prendo l'auto la cosa risalta, specie dopo un uso prolungato tipo un ora in moto di fila. Hai scoperto qualcosa nel frattempo?
     
  4. in officina hanno provato gli iniettori ma è tutto a posto...ora provano a registrare le valvole...magari una punta leggermente e produce questo fastidioso rumore di fresa sia girando al minimo che in accelerazione e con qualsiasi marcia...speriamo risolvano il tutto perchè mi stanno facendo perdere la pazienza...nonostante tutto alfa for ever
     
  5. Innanzitutto saluti a tutti, sono nuovissimo nel forum.

    Anch'io sento un tichettio che scompare se tolgo il gas e fino ai medi regimi. Non credo venga dalle valvole, piuttosto dalla pompa di iniezione.
    Poi a freddo, dopo 1 minuto dall'accensione e fino a 4-5 minuti si sente un tichettio piuttosto forte che poi scompare con il riscaldamento del motore.
    Altro rumore viene invece dal clima con il compressore attivato: un sibilo sensibile che scompare dando gas e che ricompare togliendolo. A volte questo sibilo diventa forte, quasi un rumore di fresa.....
    Boh!
    Qualcuno ha esperienze simili?

    Ciao.
     
  6. Hanno sostituito le punterie ma non è cambiato nulla anzi sembra peggiorato il tichettio.A freddo mi hanno detto che è normale ma dopo deve smettere.sinceramente pensavo fosse molto migliore questa 159 mentre invece si sta rivelando la peggiore alfa che abbia avuto(in quanto ad affidabilità,il telaio e il resto è eccellente!!)e il servizio di officina è molto scadente.
     
  7. penso che abbiamo lo stesso problema e se lo risolveranno(si spera sempe) lo segnalerò in questo forum.comunque a parte questo difetto è una buona vettura
     
  8. hanno constatato che probabilmente c'è un cilindro (il 4) che scampana(la vettura ha solo 5000km)...dovranno cambiare tutti e 4 i pistoni,spianare la testa e cambiare tutte le bielle...pensavo che i jtdm da 150cv fossero meglio invece mi devo ricredere...solo sfortuna o sono solo così poco affidabili!da buon alfista stavolta sono proprio deluso
     
  9. Caspita, l'intervento che ti hanno prospettato è davvero di un'entità insolita per un motore nuovo.::cop::
    Mi puoi descrivere con un ulteriore dettaglio i sintomi del malato?
    Per curiosità quale officina è incaricata dell'intervento?

    ciao
     
  10. stanno sostituendo tutti e 4 i pistoni (in garanzia ) e le relative bielle...sembra che un pistone tende a scampanare dallo spinotto...un difetto questo che mi hanno detto è capitato su alcune Bravo con uguale motorizzazione ma mai su 159...l'officina è autorizzata Alfa Dalmasso di Fossano..ho contattato il servizio clienti e la stanno riparando...mi hanno dato l'auto sostitutiva per fortuna...:confused:speriamo la sistemino
     
  11. li rumore è un ticchettio sia al minimo che in accelerazione come se battesse in testa in particolare quando si parzializza l'acceleratore