Trip computer 147 [postiamo tutto quì]

Discussione in 'Elettronica' iniziata da marcus, 5 Aprile 2007.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Salve ragà.. ho notato ultimamente che il mio trip computer non funziona bene riguardo il monitoraggio del consumo istantaneo di carburante.. a volte con un filo di gas mi segna anche 4km/l.. qualcuno di voi sa percaso da cosa possa dipendere? grazie : good . :
     
  2. Sto caricando...


  3. Re: Malfunzionamento trip computer

    sicuro di non aver resettato tutto e ora ti segna 4 L/100Km????
     
  4. Re: Malfunzionamento trip computer

    no nessun reset.. anzi sinceramente non l'ho mai resettato.. forse dovrei provarci magari staccando la batteria.L'unità di misura impostata è quella km/l.. fa un po come gli pare.. i valori del consumo istantaneo son totalmente sballati a differenza del calcolo del consumo medio che invece segna correttamente.
     
  5. Re: Malfunzionamento trip computer

    ma a che velocità ti segna 4km/l? a me segna tra il 4 e il 7 in mezzo al traffico. Inoltre non ho ben capito la velocità media come la calcola..a me segna 35km/h.
     
  6. Quadro strumenti con trip computer

    Ciao ragazzi, qualcuno di voi ha mai provato a sostituire il quadro strumenti di una 147 senza il trip computer con un quadro con il display con il trip?
    Secondo voi puo' funzionare?

    Qualcuno mi ha detto che tutte le alfa 147 sono predisposte... ma avrei bisogno di una fonte sicura.

    A presto e grazie! :eclipsee_steering:
     
  7. Re: Quadro strumenti con trip computer

    ciao a tutti, rieccomi qui! Vi volevo aggiornare sull'argomento..
    Un mio amico ha provato a sostituire il quadro strumenti base senza display per il trip computer con uno con il display.
    Risultato: funziona tutto!
    Unico problema e' il lampeggiamento del display che indica i chilometri. Se qualcuno sa come ovviare al problema e mi volesse dare qualche info...

    Grazie e alla prox! .:blink:.
     
  8. Con un semplice cavo che io dovevo montare insieme al connect ma non è stato necessario, credo sia questo... : good . :
     
  9. computer di bordo alfa 147

    ciao a tutti,
    sono nuovo del forum. Vi scrivo perchè ho un dubbio che solo voi potete cercare di risolvere. Ho effettuato l'ultimo tagliando a 40 mila km e dopo aver ritirato la macchina dall'officina mi sono accorto che nel computer di bordo alla voce SERVICE non è stato aggiornato il kilometraggio infatti è rimasto il vecchio kilometraggio che mancava per effettuare il tagliando a 40mila km. Gentilmente mi potreste dir4e come devo comportarmi? devo portare la macchina dal concessionario per farmi resettare e aggiornare il computer di bordo o posso fare qualcosa io?
    grazie a tutti coloro che mi risponderanno e mi daranno preziosi consigli!!!
     
  10. Re: computer di bordo alfa 147

    ciao Paki...

    intanto ti do il benvenuto e ti invito a presentarti qui:

    questo

    Credo che l'azzeramento del chilometraggio venga fatto dal meccanico dopo ogni tagliando direttamente con l'examiner...
     
  11. Re: computer di bordo alfa 147

    ciao lybra e grazie per il saluto e la risposta.
    ho già provveduto a porre i miei saluti alla comunità proprio qualke minuto fa!!! :decoccio:
     
Status Discussione:
Chiusa ad ulteriori risposte.