Un disastro lungo 7 mesi che fare?

ziopalm

Alfista Megalomane
2 Dicembre 2011
23,129
23,332
171
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
si
il danno, se danno c'è, non lo fai certo ora
 
  • Like
Reactions: Lollino giulyQv

gigivicenza

Super Alfista
9 Settembre 2016
5,677
4,873
164
43
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Di solito Per creare problemi e bruciare guarnizione ci vuole un po’ di tempo e temperatura elevate…inoltre la vaschetta vuota non è detto che nel motore non ci sia più una goccia di acqua quindi molto probabilmente non e successo nulla ma comunque aggiungi acqua e fai controllare quanta percentuale di antigelo c’è e se è stato spurgato bene impianto… è normale che dopo grossi lavori acqua cali in po ovviamente si deve assestare ecc ma non è normale la temperatura alta… trova qualcuno competente che controlli auto..
 
  • Like
Reactions: Lollino giulyQv

beppe_qv

Super Alfista
8 Gennaio 2018
2,837
2,388
164
Torino
Regione
Piemonte
Alfa
Giulia
Motore
2.2 Turbo 150cv AT8 Super
Buonasera ragazzi, volevo aggiornarvi che ho ritirato la macchina sabato. Alla fine abbiamo fatto 50-50 per la testata e l abbiamo chiusa così anche se teoricamente non avrei dovuto pagarla. Purtroppo si “rifiuta” di farmi una garanzia di un anno perchè ritiene che la macchina è sfigata e quindi nessun meccanico si fiderebbe a concedermela. Ma non dovrebbe essere d obbligo avere una garanzia sui lavori eseguiti? Anche perchè dopo aver provato la macchina la domenica facendo un giro di quasi 300 km sopra Lecco e senza problemi il lunedì dopo aver fatto a/r al lavoro quindi 30km totali ho dovuto fare una commissione e usare la macchina (ferma da un ora) per altri 7 km... subito dopo pochi metri dalla partenza sento partire la ventola del motore dopo 1 km noto che la temperatura dell acqua è sopra i 90 precisamente intorno ai 110... andavo a 50km/h e poco dopo è ritornata verso i 90 poi dopo pochi secondi ancora verso i 100 infine si stabilizza a 90. Decido di fare un paio di accelerazioni per vedere se cambia e resta abbastanza fissa sui 90... infine a 1 km da casa accelero a fondo è improvvisamente sale a 130 (sul rosso) mi esce la scritta liquido refrigerante temperatura elevata e la macchina perde potenza. Procedo fino a casa a 30 km/h mi fermo spengo e aprendo il cofano da cui usciva un pelo di fumo bianco, noto che la vaschetta del liquido è completamente vuota! Che danni possono scaturire da ciò? Avendo loro fatto distribuzione e liquido probabilmente non hanno attaccato bene un manicotto! Io sono disperato... consigli?

Di male in peggio.

Garanzia sui lavori eseguiti solo dietro presentazione di fattura. Ragazzi ma volete mettervi in testa che solo la ricevuta fiscale vi può consentire un minimo di protezione?

Detto questo, i lavori ora da chi sono stati fatti? Dalla seconda officina, autorizzata Alfa Romeo giusto?
 

Lollino giulyQv

Nuovo Alfista
26 Ottobre 2020
14
6
4
Regione
Lombardia
Alfa
Giulietta
Motore
1.8 TBi
Di male in peggio.

Garanzia sui lavori eseguiti solo dietro presentazione di fattura. Ragazzi ma volete mettervi in testa che solo la ricevuta fiscale vi può consentire un minimo di protezione?

Detto questo, i lavori ora da chi sono stati fatti? Dalla seconda officina, autorizzata Alfa Romeo giusto?
si esatto ma questa mandava la fattura direttamente al primo meccanico quindi penso che lo abbia pagato così senza farsi emettere nulla così da risparmiare visto che è stata a suo carico. Comunque nei prossimi giorni torno ad insistere per averla.
 

Lollino giulyQv

Nuovo Alfista
26 Ottobre 2020
14
6
4
Regione
Lombardia
Alfa
Giulietta
Motore
1.8 TBi
Di solito Per creare problemi e bruciare guarnizione ci vuole un po’ di tempo e temperatura elevate…inoltre la vaschetta vuota non è detto che nel motore non ci sia più una goccia di acqua quindi molto probabilmente non e successo nulla ma comunque aggiungi acqua e fai controllare quanta percentuale di antigelo c’è e se è stato spurgato bene impianto… è normale che dopo grossi lavori acqua cali in po ovviamente si deve assestare ecc ma non è normale la temperatura alta… trova qualcuno competente che controlli auto..
Si alla fine ho cambiato solo il tubo che si era “crepato” verso l attacco è da lì perdeva. Infatti appena ha messo in pressione si vedeva uno piccolo getto d acqua... ad ogni modo ho ritirato la macchina è fatto un 150 km in 3-4 giorni e sembra girare tutto bene. Stasera ho notato che il liquido refrigerante è sceso verso il minimo mentre qualche giorno fa era un cm più alto (tra il massimo è il minimo insomma). Se scende significa che viene bruciato insieme al carburante e quindi trafila dalla testa o ormai sono solo io imparanoiato?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente