ventola abitacolo

Discussione in 'Guide Fai da te' iniziata da gordon63, 19 Novembre 2012.

  1. :confused:Salve a tutti,sono possessore di un alfa 164 super v6 tb del 93.Questo gioiellino giorni fà mi ha dato un problema sulla ventola aria dell'abitacolo che non ne vuole più sapere di funzionare.Recandomi quindi da un autodemolitore sono riuscito a trovare una ventola per ricambio.Dovessi ora provare a sostituirla da solo,qualcuno di voi sa dirmi come intervenire per tale operazione.Grazie anticipatamente.
     
  2. Credo che non ci siano istruzioni particolari che comunque risultano complesse specialmente se descritte in un thread, l'unica cosa da dire è che è accessibile dal vano motore previo smontaggio di un bel pò di cose...


    :decoccio:
     
  3. Questo modo e famoso qua in inghilterra nei nostri forum.
    Si chiama "Forlini Method"

    www.forlini.org/164BlowerRepair/index.html

    Devi usare Google Translate.
     
  4. Mi sembra una maialata, buona da usare su un catorcio... non su un'auto che si vuol curare!
     
  5. :grinser002:problema della ventola risolto.Parlando del mio problema a l'elettrauto di fiducia mi a consigliato prima di fare interventi di provare a girare dall'esterno con una chiave spaccata il pignoncino asse della ventola che si vede dall'esterno dell'involucro.Fatta questa prova,con meraviglia la ventola comincia a girare e ora và alla grande.Il mio elettrauto infatti mi a detto che a volte può succedere che si blocchi e di fare questa prova prima di altre.Consiglio veramente d'oro.
     
  6. Non voglio fare l'uccellaccio del malaugurio ma se si è bloccata una volta quasi sicuramente si riblocca....
    Non serve nemmeno lubrificare la boccola accessibile, di solito è l'altra che si indurisce...



    :decoccio:
     
  7. Mamma mia che porcata...

    :smiley_001:

    IA

    PS: a questo punto, tanto vale togliere il clima, comprare un inverter da 2kW e mettere un "pinguino" sul sedile passeggero...
     
  8. lo stesso problema ne soffre la mia 164, solo che il mio problema è la chiusura passo-passo dal vano motore all abitacolo, da un primo riscontro del meccanico ha detto che ci vuole una mezza giornata di lavoro e smontare il cruscotto per rimetterne uno nuovo. visto che la cifra si aggira sui 500 euro ho pensato bene di cercare un pezzo uguale e farmi il lavoro da me e di andare in cerca di una bella 75 asn cosi mi riprendo dallo shock

    ahahahahaha ciao
     
  9. Ho anch'io lo stesso problema.La prima volta l'elettrauto mi ha pulito il motorino e andava 3 velocità..adesso non va di nuovo.Devo risolvere il problema.Consiglio a tutti di non parcheggiare la macchina sotto gli alberi perchè le foglie sono nemiche giurate dei nostri climatizzatori alfa romeo....SI ACCETTANO CONSIGLI sulla riparazione...ciaoooooo