Ventola riscaldamento abitacolo ferma a qualsiasi velocità - Alfa 156

Discussione in 'Elettronica' iniziata da bruno156, 28 Novembre 2008.

  1. come da oggetto la mia alfa 156 ha problemi con la ventola del riscaldamento...
    in pratica a qualsiasi velocità su cui si imposta il selettore la ventola non ne vuole proprio sapere di girare e come se fosse morta...
    ho smontato la ventola per vedere se era bruciata ma attacandola direttamente alla batteria funziona, ho misurato ache la tensione hai capi dei fili che arrivano su di esse e ho rilevato questo:
    quadro spento 12v
    quadro acceso e posizione manopola 0 12v
    quadro acceso e posizione manopola 1 11,53v
    quadro acceso e posizione manopola 2 10,32v
    quadro acceso e posizione manopola 3 10,11v
    quadro acceso e posizione manopola 4 9,10v

    non riesco a capire come sia possibile che a quadro spento ci sia della tensione... cosa può essere?
    grazie
     
  2. Sto caricando...


  3. re: Alfa 156 - problemi ventola riscaldamento

    alla base dovresti trovare una scatola rettangoalare, allinterno le varie resistenze che governano le velocità della ventola, magari sono bruciate e ne è rimasta una sola, quella che fa girare la ventola per es. alla velocità x
     
  4. re: Alfa 156 - problemi ventola riscaldamento

    Io ho avuto il tuo stesso problema circa 6 mesi fa.La ventola abitacolo ferma a qualsiasi veloità.Sono andato da un elettrauto della Bosch service ed ha riscontrato(io non ero presente perchè ho lasciato la macchina e sono andato via)che c'era uno spinotto o qualcosa di simile bruciato perchè col tempo toccava da una perte che non ricordo e si è deteriorato anche per la brutta posizione in cui si trova al momento della fabbricazione dell'auto.In sotanza ha voluto 30 euro.Spero di esserti stato d'aiuto,ciao.
     
  5. re: Alfa 156 - problemi ventola riscaldamento

    grazie per le risposte...
    cmq ieri sera ho provato a bypassare la resistenza che viene prima della ventola (quella che rileva la temperatura esterna) in ogni modo la ventola girava... una cosa strana gira anche a quadro spento è possibile?

    la scatola è quella nera con 5 pin se non sbaglio?
     
  6. Re: Alfa 156 - problemi ventola riscaldamento

    FAi attenzione Bruno,di solito quando le resistenza o meglio come la chiama il mio elettrauto variostato si brucia,è dovuto al 99% dei casi dall'usura el motorino della ventola stessa,che applica un assorbimento maggire alla resistenza e la fa cuocere. Di conseguenza,la cosa migliore è sostituire il motorino completo seguito dalla resistenza che ormai ha tirato le cuoia.
     
  7. Re: Alfa 156 - problemi ventola riscaldamento

    il mio meccanico dice che se fosse la resistenza, a velocità 4 la ventola dovrebbe girare...
    ma per resitenza intendiamo quel pezzo, che viene prima della ventola, con delle lamine per captare la temperatura?
     
  8. Re: Alfa 156 - problemi ventola riscaldamento

    salve raga scrivo qui per non aprire un'altro topic,credo di avere lo stesso problema di bruno,la ventola si è piantata ,controllati tutti i fusibili,consigli su come smontarla ?
     
  9. Re: Alfa 156 - problemi ventola riscaldamento

    Ciao ragazzi io ho lo stesso identico problema del vostro.
    Come avete risolto?
    Ciao
    Grazie
     
  10. Re: Alfa 156 - problemi ventola riscaldamento

    Infatti se la resistenza si brucia,la 4 velocità va sempre perchè non è altro che alimentazione diretta,io credo che sia proprio il motorino completo. se hai controllato tutti i fusibili e son buoni,non resta altro.
     
  11. Re: Alfa 156 - problemi ventola riscaldamento

    Il motorino collegato direttamente alla batteria funziona alla perfezione e le spazzole sembrano nuove.
    Sicuramente il problema dipende da qualcos'altro, ma non so cosa!
    Aiuto!!