vibrazione in abitacolo tra i 500 e i 1500 giri, alfa 166 2.4 20v.

gigi83

Grippato
6 Giugno 2008
414
22
19
38
Mi
Regione
Lombardia
Alfa
147
Motore
1.9 jtdm 8V
Ciao a tutti, ho cercato argomenti in merito, ma non ho trovato ciò che succede alla 166... La macchina è di mio padre e la uso sporadicamente. E', come da titolo, un 2.4 jtd 20v euro 3 con quasi 60k km immatricolata nel 2005. Ieri andando un po' in giro ho notato che tra i 500 e i 1500, in fase di accelerazione minima, quindi senza usufruire della potenza, praticamente quando si è in coda nel traffico e si parte, sia in I che in II marcia, si sente una vibrazione che si ripercuote su tutto il sedile, almeno del conducente in quanto non avevo il passeggero. La macchina non ha subito nessun intervento riguardante frizione e volano, così come importanti interventi di riparazione. E' stata presa usata nel 2007 con 27K km, quindi non saprei come è stata usata fino a quel chilometraggio. Voglio anche specificare che il meccanico di fiducia, al momento dell'acquisto nel 2007 l'ha provata e mi parlava di supporti motore o qualcosa di simile (non ricordo bene, visti gli anni passati) da controllare in quanto secondo lui sentiva il motore "ballare un po' troppo". Ah, la macchina dovrebbe essere originale a livello di mappatura, ma anche su questo non saprei dare conferma, in quanto mai controllato. Va comunque di brutto. Grazie mille a tutti.
 

dragunof88

Alfista principiante
15 Agosto 2009
1,362
22
39
32
AV
Regione
Campania
Alfa
166
Motore
2.4 JTD
Ciao a tutti, ho cercato argomenti in merito, ma non ho trovato ciò che succede alla 166... La macchina è di mio padre e la uso sporadicamente. E', come da titolo, un 2.4 jtd 20v euro 3 con quasi 60k km immatricolata nel 2005. Ieri andando un po' in giro ho notato che tra i 500 e i 1500, in fase di accelerazione minima, quindi senza usufruire della potenza, praticamente quando si è in coda nel traffico e si parte, sia in I che in II marcia, si sente una vibrazione che si ripercuote su tutto il sedile, almeno del conducente in quanto non avevo il passeggero. La macchina non ha subito nessun intervento riguardante frizione e volano, così come importanti interventi di riparazione. E' stata presa usata nel 2007 con 27K km, quindi non saprei come è stata usata fino a quel chilometraggio. Voglio anche specificare che il meccanico di fiducia, al momento dell'acquisto nel 2007 l'ha provata e mi parlava di supporti motore o qualcosa di simile (non ricordo bene, visti gli anni passati) da controllare in quanto secondo lui sentiva il motore "ballare un po' troppo". Ah, la macchina dovrebbe essere originale a livello di mappatura, ma anche su questo non saprei dare conferma, in quanto mai controllato. Va comunque di brutto. Grazie mille a tutti.

beh la diagnosi del tuo meccanico potrebbe essere esatta anche se la vedo difficile che su un auto di 70.000 km e pochi anni siano già andati a farsi benedire i supporti motore, altro problema potrebbe essere il gruppo frizione-volano che fa vibrare l'auto e mi auguro per te non sia così:p altrimenti dolori lancinanti al portafoglio; per quanto riguarda la mappatura è improbabile che abbiano mappato un auto con così basso chilometraggio visti i 175 cavallini che si fanno sentire bene nonostante la mole dell'alfona
:decoccio:
 

gigi83

Grippato
6 Giugno 2008
414
22
19
38
Mi
Regione
Lombardia
Alfa
147
Motore
1.9 jtdm 8V
beh la diagnosi del tuo meccanico potrebbe essere esatta anche se la vedo difficile che su un auto di 70.000 km e pochi anni siano già andati a farsi benedire i supporti motore, altro problema potrebbe essere il gruppo frizione-volano che fa vibrare l'auto e mi auguro per te non sia così:p altrimenti dolori lancinanti al portafoglio; per quanto riguarda la mappatura è improbabile che abbiano mappato un auto con così basso chilometraggio visti i 175 cavallini che si fanno sentire bene nonostante la mole dell'alfona
:decoccio:
Ciao dragunoff88, beh devo dire che oltre a questo, ha anche una difficoltà nell'inserire la prima, soprattutto a freddo, quindi un po' di difetti li ha. I 175 cavallini si fanno sentire eccome. Comunque non credo che a parte queste 2 ipotesi ci possa essere dell'altro. Solo che quella vibrazione proprio non mi piace. Dovrei sicuramente farla guidare al meccanico per sapere bene ciò che ha. Ti ringrazio per la risposta, appena possibile la farò vedere. Ciao e buona serata!
 

dragunof88

Alfista principiante
15 Agosto 2009
1,362
22
39
32
AV
Regione
Campania
Alfa
166
Motore
2.4 JTD
Ciao dragunoff88, beh devo dire che oltre a questo, ha anche una difficoltà nell'inserire la prima, soprattutto a freddo, quindi un po' di difetti li ha. I 175 cavallini si fanno sentire eccome. Comunque non credo che a parte queste 2 ipotesi ci possa essere dell'altro. Solo che quella vibrazione proprio non mi piace. Dovrei sicuramente farla guidare al meccanico per sapere bene ciò che ha. Ti ringrazio per la risposta, appena possibile la farò vedere. Ciao e buona serata!
per il fatto della prima marcia anche la mia 166 a freddo ne soffre un po ovvero il cambio è legnoso e la mia ha kit frizione e volano nuovi ovvero 5000 km percorsi e il problema c'è solo a freddo; vibrazioni o grattate non esistono, nel mio caso mi hanno detto che possono essere i cavi comando difettosi oppure l'olio del cambio nn buono visto che io l'olio l'ho fatto cambiare, il problema so dov'è...
:decoccio:
 

gigi83

Grippato
6 Giugno 2008
414
22
19
38
Mi
Regione
Lombardia
Alfa
147
Motore
1.9 jtdm 8V
per il fatto della prima marcia anche la mia 166 a freddo ne soffre un po ovvero il cambio è legnoso e la mia ha kit frizione e volano nuovi ovvero 5000 km percorsi e il problema c'è solo a freddo; vibrazioni o grattate non esistono, nel mio caso mi hanno detto che possono essere i cavi comando difettosi oppure l'olio del cambio nn buono visto che io l'olio l'ho fatto cambiare, il problema so dov'è...
:decoccio:
...sicuramente l'olio dovrà essere cambiato, vista l'età. Comunque gran bella macchina, non per tutti i giorni, in quanto ingombrante, ma per i viaggi è comodissima. Ciao dragunoff, grazie mille delle risposte.
 

ADRIANO

Alfista principiante
8 Giugno 2006
233
5
19
PE
Regione
Abruzzo
Alfa
156 Sw
Motore
1.9 MjET 1xxcv
anche la mia 156 ha iniziato a fare la stessa cosa....credo siano proprio i supporti motori. Per la legnosità del cambio ho risolto con cambio olio trasmissione bardhal + SINTOFLON ADDITIVO PER TRASMISSIONE. Ve lo consiglio veramente...innesti più morbidi anche a freddo e la prima entra molto più facilmente
 

Kristjan 156 2.4 20v

Nuovo Alfista
3 Novembre 2020
1
0
1
Regione
No Italy
Alfa
156
Motore
2.4 20v 129kw 175cv
Altre Auto
Bmw vwv opel
Ciao a tutti ho la 156 2.4 20v. Anch'io ho lo stesso problema co sto cavolo di vibrazione in accelerazione. in prima marcia NO Per niente. solo in 2-3-4marce ma de più in sec e terza marcia da 1300-2300 giri trema tutta la macchina davanti e troppa fastidioso. RAGAZZI ho cambiato del tutto si come: volano nuovo. semiassi tutti completati nuovi. Supporti motore ed cambio tutti 4 nuovi... Nnoonnn so piu cosa fareee sto impazzendo xk ho spesso un sacco di soldi su sta ca... di macchina solo solo per quasta cazzata e fin'ora nn ho risolto un cavolo. Per cortesia datemi un consiglio. Vi ringrazio tanto.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente