Vibrazione in accelerazione 156 jtd 105

Discussione in 'JTD e JTDm' iniziata da manu_156, 17 Gennaio 2008.

  1. Ciao a tutti,ho un problema alla mia 156 1.9 jtd 105 Cv del 1999.
    Praticamente da quando l'ho acquistata quattro anni fà(aveva 70000 km,ora ne ha 120000)ha un problema di vibrazione in fase di accelerazione dai 1800 ai 2100 g/m specialmente in salita ,quindi sotto sforzo.:aktion082:
    Non sò se sia un problema di volano o di frizione,qualcuno saprebbe dirmi da cosa può dipendere?
    Un'altra cosa,il pedale della frizione è particolarmente duro e nel primo terzo della corsa ha come uno scatto,ma cambiando senza rilasciarla completamente quello scatto scompare ma ricompare la prima volta che la si rilascia completamente...spero di essere stato abbastanza chiaro:confused::confused::confused:...
     
  2. Sto caricando...


  3. Avere un pedale della frizione che è dura quasi quasi direi che la frizione non abbia più lunga vita :eek:
     
  4. Preciso che questi difetti ce li ha da quando l'ho presa 4 anni e 50000 km fà...e non sono nè migliorati nè peggiorati.
     
  5. Ciao !

    Sei già fortunato che non siano peggiorati, migliorati escludilo pure ... :D

    Ma in 4 anni e 50k km. non l'hai mai fatta vedere in officina ? I tagliandi li hai fatti ?
     
  6. Ma certo che i tagliandi li ho fatti(nel senso cambi olio-filtri)e ho anche chiesto delucidazioni al meccanico di questi problemi,ma mi ha detto che non sa e dovrebbe smontare per vedere e comunque a causa del mio lavoro(comincio presto e finisco tardi)non riesco mai a lasciargliela,giusto per le cose essenziali.
    La mia domanda era più che altro non per avere un parere "da meccanico",ma per sapere se a qualcuno è successa una cosa simile o se comunque è un difetto noto...:rolleyes:
    Comunque grazie a tutti coloro che si sono interessati e che si interesseranno al mio problemino.: good . :
     
  7. salve, io ho avuto lo stesso problema sulla mia alfa 156 1.9 jtd 105cv intorno ai regimi massimi di coppia (2000-2500 giri) la macchina come toccavo l'accelleratore non camminava nel senso ke il motore saliva ma e come se slittava x terra... l'ho portata dal meccanico e l'ha provata, ha visto effettivamente ke era la frizione ke slittava sempre ai regimi di coppia massima. morale della favola ho dovuto cambiare frizione e volano (avevano 212000 km) e la spesa nn è stata tanto esosa, mi ha cercato 880 € quando alla concessionaria alfa romeo mi avevano chiesto 1200 € penso di essere stato un po' fortunato :D
     
  8. Ciao ragazzi come voi ho una 156 jtd 105 cv.Anche io avevo questo problema frizione dura con scalino cio tirato 3 anni cosi poi scendendo in italia(io vivo all'estero) la ho fatta cambiare ora tutto e perfetto quindi ti consiglio alla prima occasione di cambiarla.......