Vibrazioni e rumori all'avantreno in trazione Alfa 147 JTD

presta

Alfista principiante
15 Ottobre 2009
674
1
19
37
Ro
Regione
Lazio
Alfa
147
Motore
1.9 JTD
ragazzi, eccomi di nuovo qui a parlarvi di problemi sulla mia 147, con all'attivo ormai 126k km, e che di problemi, ultimamente, ne sta dando parecchi.

qualche giorno fa ho cambiato il giunto omocinetico sinistro, perchè, sterzando a destra, sentivo il classico tratratra. oltre a questo rumore, ne sentivo un altro: un continuo u u u u u periodico, avvertibile oltre i 100km/h anche sul dritto, solo in trazione (se mollo il gas regna il silenzio), accompagnato da una vibrazione, che si ha l'impressione di sentire sotto al sedere. non ci sono vibrazioni sul volante, e i cerchi e l'equilibratura sono apposto. quando abbiamo tirato la macchina sul ponte, col meccanico, ci siamo accorti che c'era un supporto del cambio completamente allentato. abbiamo pensato così, che il rumore che avvertivo potesse provenire dal cambio, che, considerando che la guarnizione (il supporto) era sbrillentata, aveva un gioco verticale rispetto all'asfalto. questo supporto è stato ovviamente cambiato. per i primi tempi non ho più avvertito rumore e vibrazione, ma oggi sono tornati, netti e persistenti come prima. parlando col meccanico, ha pensato possa essere la crociera di uno dei semiassi. dice che comunque gli devo lasciare l'auto e la deve vedere con calma. se fosse la crociera si potrebbe cambiare solamente quella, e non tutti il semiasse, vi risulta?

qualcuno ha avuto esperienze simili e sa dirmi cosa potrebbe essere, e se realmente si cambia solo la crociera, nel caso sia lei la responsabile???


cercando sul forum ho trovato questo topic: https://forum.clubalfa.it/sospensioni-assetto-sterzo/9855-semiasse-sinistro-1-9jtd-115cv.html

l'utente in questione sembra riscontrasse lo stesso mio problema, che alla fine non è stato risolto.
 
Ultima modifica:
uppete! scusate ma devo trovare qualcuno che sappia aiutarmi!
 
guarda... ho quei problemi anche io sti giorni.. rumori dall'avantreno in accelerazione e freno motore.. io penso che siano i supporti del motore e del cambio, idem equilibratura e convergenza sono OK .... spero di non sentire più quei rumori e vibrazioni al cambio dei silent block. .

riguardo al tuo caso... non so precisamente cosa possa essere ...
 
peG[A]Sus_n1`;483615 ha detto:
guarda... ho quei problemi anche io sti giorni.. rumori dall'avantreno in accelerazione e freno motore.. io penso che siano i supporti del motore e del cambio, idem equilibratura e convergenza sono OK .... spero di non sentire più quei rumori e vibrazioni al cambio dei silent block. .

riguardo al tuo caso... non so precisamente cosa possa essere ...

i supporti motore, in teoria, danno rumori e vibrazioni solo quando si spegne l'auto, no?
 
cuscinetto anteriore dx o sx.
dovrebbe aumentare nelle curve dal lato del cuscinetto rovinato e diminuire nelle curve dal lato opposto.
ciao
 
cuscinetto anteriore dx o sx.
dovrebbe aumentare nelle curve dal lato del cuscinetto rovinato e diminuire nelle curve dal lato opposto.
ciao

in curva però non cambia assolutamente nulla! rimane sempre costante...

inoltre per quale motivo dovrebbe essere il cuscinetto, se quando sono in rilascio di gas, o addirittura schiaccio la frizione, il rumore scompare? secondo me è un problema di trasmissione!
 
allora potrebbe essere un problema di volano. O di cuscinetti del cambio.
Hai provato a sostituire l'olio del cambio? 126000 km è una bella percorrenza.
ciao
 
allora potrebbe essere un problema di volano. O di cuscinetti del cambio.
Hai provato a sostituire l'olio del cambio? 126000 km è una bella percorrenza.
ciao

l'olio del cambio è stato sostituito 4 volte nella vita dell'auto. l'ultima volta 6k km fa ;) il volano è nuovo, cambiato 36k km fa. ora che ho rifatto la frizione è stato verificato che non avesse gioco ;)
 
Pubblicità - Continua a leggere sotto
allora potrebbe essere un problema ai cuscinetti del cambio...
magari si è formato un po' di gioco.
 
X