Vuoto ai bassi dopo rumore strano - Alfa GT

Discussione in 'JTDm' iniziata da Nick-GT, 6 Febbraio 2013.

  1. Ciao a tutti ragazzi, alla mia GT jtdm 150 CV con 97000 Km all'attivo è successa una cosa strana. Premetto che avevo la spia "avaria controllo motore" accesa da un paio di mesi (errore riscontrato relativo alla valvola EGR) però la macchina andava benissimo, già a 1700 giri tirava come una forsennata con qualunque marcia. Chiaramente associavo l'accensione della spia alla sporcizia accumulata sull'EGR, argomento che tutti conosciamo. Una sera di una decina di giorni fa camminando molto piano in città sento un rumore strano (un solo colpo non tanto forte come di un qualcosa che scatta) proveniente dal cofano motore; lì per lì non ho fatto tanto caso alla cosa, ma svincolandomi dal traffico e cominciando un percorso extraurbano che percorro spesso noto subito che la macchina manca completamente di potenza ai bassi regimi, poi a circa 2500-3000 giri sembrava andasse un pò meglio, chiaramente mi è crollato il mondo addosso!! L'indomani a mente fredda ho pensato fosse la famosa EGR che magari si era bloccata nello stato di apertura; il pomeriggio stesso porto la macchina in un'officina autorizzata Alfa Romeo e appena vedono la spia accesa fanno salire il motore ad un regime elevato dando un paio di sgasate e come per magia la spia si spegne; in questo frangente dallo scarico sono uscite delle fumate nerissime! Il meccanico mi rassicura dicendomi che il problema è proprio l'EGR. Fortunatamente avendo acquistato la vettura usata presso la loro concessionaria ed avendo un anno di garanzia mi sostituiscono completamente l'EGR e mi consegnano la macchina dopo qualche giorno! Appena esco dall'officina e percorro neanche il primo chilometro mi accorgo immediatamente che nulla è cambiato, la macchina andava malissimo, anche se il meccanico mi aveva detto che l'aveva provata e tutto gli era sembrato a posto; chiaramente aveva fatto qualche giro nel traffico e nelle vicinanze e non aveva notato la cosa. Riportando subito la macchina in officina e discutendo con il personale hanno acconsentito di rifare un controllo più accurato con la strumentazione a bordo vettura; considerando tutto il casino che avevano in officina mi avevano chiesto gentilmente di riportargliela qualche giorno più avanti! Giusto ieri che stavo appunto pianificando di riportare la vettura in officina, ecco che si ripresenta quel tonfo sordo preveniente dal cofano motore, anche stavolta un solo colpo, che chiaramente ho riconosciuto subito. In questo frangente mi trovavo al semaforo con il motore al minimo, appena riparto mi accorgo immediatamente che la macchina comincia nuovamente a dare quel calcione in cul... già a 1700 giri, con il solito bel rumore di aspirazione, cosa che prima durante l'anomalia non aveva. Dunque a valle di tutto ciò, considerando che l'EGR è stata sostituita e che i sintomi potevano essere associati al debimetro, come si evince da tante discussioni, volevo sapere voi cosa ne pensavate, considerando anche quel tonfo percepito e considerando anche che allo spegnimento la macchina a volte da degli scossoni. Chiaramente il meccanico dell'Alfa mi dice che adesso è inutile fare una diagnosi in quanto la vettura va bene e quindi molto probabilmente non verrebbero riscontrate anomalie.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    rumore di vuoto JTDm 3 Maggio 2018
    Alfa GT :Serbatoio del vuoto JTDm 13 Novembre 2014
    Problemi fendinebbia, retronebbia, antifurto e vuoti sotto i 2000 giri - Alfa GT JTDm 6 Febbraio 2013