147 JtdM - fusibili

Veziusti

Nuovo Alfista
27 Novembre 2007
13
0
1
53
UD
Regione
Friuli-Venezia Giulia
Alfa
147
Motore
1.9 JtdM 120cv
ciao a tutti
sono nuovo del forum
prorio ieri mi si è bruciato il fusibile da 20A dell'accendisigari
(prima bruciatura dopo 2 anni dall'acquisto della vettura)
premetto che prima avevo una Polo TDI
allora, oggi scopro che...
- nella scatoletta porta lampadine sistemata dentro la ruota di scorta nel bagagliaio
ci sono solo 2 fusibili da 10A e 15A !!!
ma cosa ancor più scandalosa sono del tipo vecchio !!!
(cioè più grandi)
- manca l'apposita pinzetta per l'estrazione
- ci sono 2 viti da svitare x accedere al vano dei fusibili
queste si sono immediatamente spannate dopo due giri !!!
neanche fossero di burro !!!
inoltre il cacciavite a stella fornito con la vettura non è adatto per quelle viti
risultato: devo fermarmi in un distributore a comprare un kit di fusibili

la macchina non si discute in quanto a classe e sportività, ottimo motore e finiture,
tenuta di strada eccellente...

non capisco perchè l'Alfa si perde in queste cavolate !!!
mi ricordo che nella Polo (e parliamo di Polo, non Golf) non ho avuto alcun problema per sostituire un fusibile
peccato
ciao belli
 

Principe_147

Alfista principiante
5 Luglio 2007
911
5
26
37
MO
Regione
Emilia-Romagna
Alfa
159
Motore
1.9 JTDm Q-tronic Exclusive
ciao a tutti
sono nuovo del forum
prorio ieri mi si è bruciato il fusibile da 20A dell'accendisigari
(prima bruciatura dopo 2 anni dall'acquisto della vettura)
premetto che prima avevo una Polo TDI
allora, oggi scopro che...
- nella scatoletta porta lampadine sistemata dentro la ruota di scorta nel bagagliaio
ci sono solo 2 fusibili da 10A e 15A !!!
ma cosa ancor più scandalosa sono del tipo vecchio !!!
(cioè più grandi)
- manca l'apposita pinzetta per l'estrazione
- ci sono 2 viti da svitare x accedere al vano dei fusibili
queste si sono immediatamente spannate dopo due giri !!!
neanche fossero di burro !!!
inoltre il cacciavite a stella fornito con la vettura non è adatto per quelle viti
risultato: devo fermarmi in un distributore a comprare un kit di fusibili

la macchina non si discute in quanto a classe e sportività, ottimo motore e finiture,
tenuta di strada eccellente...

non capisco perchè l'Alfa si perde in queste cavolate !!!
mi ricordo che nella Polo (e parliamo di Polo, non Golf) non ho avuto alcun problema per sostituire un fusibile
peccato
ciao belli
:fragend013:
La mia 147 del dicembre 2005 ne è provvista della pinzetta per estrarre i fusibili.......se la saranno dimenticata oppure l'avranno smarrita in concessionario quando le preparano per la consegna.....
 

lybra

Alfista principiante
15 Ottobre 2006
1,336
14
39
RM
Regione
Lazio
Alfa
Alfetta GTV
Ciao Veziusti...
sai, mi ha colpito il fatto che come primo post hai voluto esordire con una polemica...anche se piccola, circoscritta e molto pacata...

vabbè...
 

victor

Alfista principiante
11 Maggio 2007
247
1
19
43
CH
Regione
Abruzzo
Alfa
147
Motore
1.9 JtdM 120 cv
Bhè su queste cose mamma Alfa non è sicuramente tra le migliori......:mad:
speriamo che cambi in fretta perchè sono le piccole cose che oggi il consumatore guarda.

Anche nella mia cmq ci sono le pinzette :)
 

Veziusti

Nuovo Alfista
27 Novembre 2007
13
0
1
53
UD
Regione
Friuli-Venezia Giulia
Alfa
147
Motore
1.9 JtdM 120cv
Ripeto
la macchina non si discute in quanto a classe e sportività, ottimo motore e finiture,
tenuta di strada eccellente...
inoltre finora (45000km) non ho avuto nessun problema (a parte il fusibile) e la spia dell'airbag che rimaneva accesa x il connettore difettoso sotto il sedile
però siccome sono piuttosto obiettivo e pignolo (in tutto)...
la mia 147 non sfugge a nessuna critica costruttiva!
esempio: perchè sui tappettini c'è scritto "Alfa 147" eppure sono della forma sbagliata e addirittura i gancetti che dovrebbero fermare lo scivolamento non coincidono con quelli sul pavimento ???
ho dovuto arrangiarmi tagliando il tappettino con le cesoie e mettendo dei fermi "artigianali" a strappo che mi sono fatto da solo!
ciao
 

MarcoOk

Alfista principiante
16 Luglio 2007
39
0
6
35
GR
Regione
Toscana
Alfa
147
Motore
1.9 JTD 115cv(150cv con un bottone!!)
Ripeto
la macchina non si discute in quanto a classe e sportività, ottimo motore e finiture,
tenuta di strada eccellente...
inoltre finora (45000km) non ho avuto nessun problema (a parte il fusibile) e la spia dell'airbag che rimaneva accesa x il connettore difettoso sotto il sedile
però siccome sono piuttosto obiettivo e pignolo (in tutto)...
la mia 147 non sfugge a nessuna critica costruttiva!
esempio: perchè sui tappettini c'è scritto "Alfa 147" eppure sono della forma sbagliata e addirittura i gancetti che dovrebbero fermare lo scivolamento non coincidono con quelli sul pavimento ???
ho dovuto arrangiarmi tagliando il tappettino con le cesoie e mettendo dei fermi "artigianali" a strappo che mi sono fatto da solo!
ciao

Infatti la colpa non è della fiat(alias alfa romeo) ma di chi compra i restyling fatti apposta per fregare chi compra e rimpinguare le casse per la nuova produzione così nel 2009 si troveranno già i costi di produzione coperti. Questo si nota:
-componenti in generale di inferiore qualità
-peggioramento assemblaggi(dovuta anche ai componenti più scarsi)
-personale pagato poco

Io ho una serie 0, ed oltre ad avere le pinzette(che sono nel vano fusibili sotto il volante) ho circa 30 fusibili assortiti,+teleruttore di scorta tutto di serie e i tappetini combaciano alla perfezione. Detto questo secondo me sei capitato in malfatture di fabbrica che possono capitare, anzi capita molto di peggio e "aggredire così" non credo sia la cosa giusta da fare, piuttosto dovresti fare così solo se non ti risolvono il problema in alfa. Per il cacciavite è fatto per quelle viti perchè lo deve essere per corrispondere alle normative,cioè gli attrezzi in dotazione devono poter essere usati in tutti i luoghi per accessi in situazioni di emergenza, infatti mi capitò di doverlo usare proprio per il vano fusibili e va alla perfezione, e le viti si spanano non perchè sono di burro MA PERCHE' SI AVVITANO STORTE e si rompe la filettatura. Sono cose delicate.......non sono bulloni da 17!!!;)
 

sbirro1

Nuovo Alfista
8 Gennaio 2015
3
0
1
ba
Regione
Puglia
Alfa
147
Motore
190 tdj
Altre Auto
no
Salve a tutti. Ho già fatto un altro intervento come domanda a un problema che ho risolto. Ora ne ho un altro. Appena acquistata la mia 147 il telecomando non funzionava, cioè niente apertura e chiusura porte e bagaglio. Il vecchio proprietario mi ha detto che era la batteria. L'ho cambiata e ugualmente non ha funzionato. Con un mio amico che capisce qualcosina più di me in elettronica, togliendo e rimettento il vano batteria si accorse che dava un debole segnale, cioè si accendevano le luci frecce ma nula di più. Dopo vari tentativi ci rinunciammo e lasciammo stare. Un giorno mi accorgo che l'accendino non funzionava. Controllai il fusibile, (ho trovato tutto l'occorrente, tranne che i fusibili), cmq bambiato il fusibile il telecomando riprese a funzionare. Bene mi dissi, tutto ok! e invece no! la sera stessa riprendo la macchina e il telecomando niente. Va bhe è stato un solo momento, mi son detto. Il giorno seguente è ritornato a funzionare ma solo in chiusura, mi spiego: il comando dovrebbe avvenire alla pressione del tasto, invece il mio si azzionava al rilasciamento del tasto, solo in chiusura. E' adatto avanti per qualche giorno e poi niente, ne chiusura ne apertura. Ho fatto ripristinare le saldature e controllato con attrezzatura da un tecnico, ma niente da fare, questo telecomando non vuole proprio saperne di funzionare. Qualcuno mi può aiutare? ho sentito parlare di tanti modi ma ne vorrei uno semplice, semplice senza andare all'Alfa e farmi spillare 200,00 €. Grazie.
 

Pastikkerasta

Alfista principiante
21 Luglio 2007
1,098
18
39
32
Ba
Regione
Puglia
Alfa
GT
Motore
1.9 JtdM 150 cv
per quanto riguarda i fusibili, su 3 alfa in famiglia, nessuna delle 3 ha fusibili di scorta, ne li ha mai avuti (li ho comprati io per ogni singola auto) esattamente come le lampade di ricambio… le pinze, che pensavo non ci fossero, sono ubicate (almeno per me, letto sul libretto di uso e manutenzione) nella scatola fusibili nel cofano motore…. Spesso quelle sono parti che mette il concessionario, come il triangolo e il giubbotto, e probabilmente nemmeno loro sanno che fusibili montano le macchine che vendono.

Per quanto riguarda il telecomando, potresti aprire una discussione a parte, o leggerne varie già postate in cui si parla di sostituzione del telecomando, per evitare di finire OT dato che dopo la sostituzione del fusibile non hai risolto il problema, aspetto l'apertura del topic e ti rispondo.

P.S.

Il cacciavite in dotazione, è esattamente della dimensione delle viti del pannello sotto il volante, e le viti almeno a me, non hanno fatto una piega, nonostante siano state aperte 30000 volte per passare cavi e sostituire fusibili !! :)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente