147 Q2 - Errore FAP intasato e non si avvia, FAP rimosso tempo fa....

YappoQ2

Alfista principiante
30 Luglio 2022
11
1
5
Regione
Campania
Alfa
147
Se il pistone è andato lo vedi solo esclusivamente smontando la testa almeno per dire c’è un problema su quel cilindro si deve fare prova compressione e se apposto invertire iniettori e vedere se il problema segue iniettori e iniettore.. questi motori e molto difficile che hanno problemi di pistoni ecc..è molto più probabile un iniettore bloccato ecc.. specialmente se hai abbastanza km 250/300 mila inoltre si può sempre sostituire motore con un altro usato o revisionato ecc.. vai da un altro meccanico questo mi sembra molto approssimativo è troppo alla vecchia maniera le diagnosi si fanno in tante maniere ma a orecchio fai solo quelle delle macchine molto molto vecchie co. Zero elettronica di gestione…
Grazie per la risposta, infatti è la mia intenzione, chiedere un altro parere, purtroppo la macchina è veramente impantanata, a stento riesco a fare un giro di palazzo, adesso vedo come organizzarmi per il trasporto, nel frattempo ho fatto un video, cosi da potervi far sentire il rumore.....


 

gigivicenza

Super Alfista
9 Settembre 2016
7,299
6,388
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Ma sale di giri? Parte subito? Potrebbe essere molte cose scarico tappato ecc
 

YappoQ2

Alfista principiante
30 Luglio 2022
11
1
5
Regione
Campania
Alfa
147
Ma sale di giri? Parte subito? Potrebbe essere molte cose scarico tappato ecc
sale a fatica di giri, veramente a fatica, a folle sale molto meglio, appena cammino con la prima fa veramente fatica a salire, a partire dopo aver cambiato il sensore di fase parte al primo colpo, però tentenna un po, diciamo dopo 2 secondi che il motorino di avviamento gira.
Però che va a 3 mi pare certo, perchè ho provato a staccare lo spinotto ai 4 iniettori, e ai primi tre da destra se provo a togliere lo spinotto la macchina fa per spegnersi, il primo iniettore da sinistra invece non cambia nulla, quindi è il primo cilindro che da problemi.....o meglio spero, il primo iniettore.....
 

gigivicenza

Super Alfista
9 Settembre 2016
7,299
6,388
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Il video io non riesco a vederlo.. per non salire di giri potrebbe essere o arriva poco gasolio o poca aria magari turbina bloccata.. fuma fa rumori strani?
Hai una diagnosi anche molto base per vedere se c’è pressione gasolio e pressione turbina? Errori spia motore e accesa?
 

YappoQ2

Alfista principiante
30 Luglio 2022
11
1
5
Regione
Campania
Alfa
147
Il video io non riesco a vederlo.. per non salire di giri potrebbe essere o arriva poco gasolio o poca aria magari turbina bloccata.. fuma fa rumori strani?
Hai una diagnosi anche molto base per vedere se c’è pressione gasolio e pressione turbina? Errori spia motore e accesa?
Il video è appena caricato, starà in fase di approvazione, allora, fa molto fumo bianco dalla marmitta, il rumore del motore è palesemente di un motore che va a 3, mi da avaria sistema controllo motore come errore, ho un OBD comprato su Amazon, farò la diagnosi e vedrò gli errori e vi aggiorno
 

gigivicenza

Super Alfista
9 Settembre 2016
7,299
6,388
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Se iniettori e bloccato dovrebbe darti il guasto con diagnosi da officina vedi portate al minimo e se gira a 3 sicuramente se uno non va lo vedi immediatamente.. la pressione gasolio al minimo sta a 250/300 bar se acceleri sale?
Prova a staccare spinotto iniettori con motore in moto una alla volta e vedi quale cilindro non va…
 

YappoQ2

Alfista principiante
30 Luglio 2022
11
1
5
Regione
Campania
Alfa
147
Allora attualmente la spia motore è spenta, non capisco il perchè, la macchina va a 3 cilindri chiaramente, forse il meccanico l'ha disattivata definitivamente? Si può fare?

Cmq ho collegato OBD e gli unici errori che ci sono in memoria sono quelli dei 4 iniettori, perchè il mecca ha fatto la prova di staccare lo spinotto a ognuno per vedere quale cilindro era che non funzionava.

Allego un po di dati:

Sotto i dati con la macchina in moto al minimo senza accelerare

1.jpg
3.jpg
4.jpg
5.jpg





GLI ERRORI
1659463120325.jpg
 

Allegati

  • 2.jpg
    2.jpg
    156.1 KB · Visualizzazioni: 16

gigivicenza

Super Alfista
9 Settembre 2016
7,299
6,388
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Sembra canta… da fuso unica e togliere coppa e cappello di Biella e controllare… olio motore c’è è apposto? Sostituito qualche volta.. se stacchi spinotto iniettori del 4 cilindro cambia qualcosa rumore ecc.. prova di compressione è stata fatta potrebbe essere molte cose ma senza prove e difficile fare una diagnosi precisa.. sinceramente motori fusi di questi mai visti… però si sa mai…
 

YappoQ2

Alfista principiante
30 Luglio 2022
11
1
5
Regione
Campania
Alfa
147
Sembra canta… da fuso unica e togliere coppa e cappello di Biella e controllare… olio motore c’è è apposto? Sostituito qualche volta.. se stacchi spinotto iniettori del 4 cilindro cambia qualcosa rumore ecc.. prova di compressione è stata fatta potrebbe essere molte cose ma senza prove e difficile fare una diagnosi precisa.. sinceramente motori fusi di questi mai visti… però si sa mai…
Olio ok, il cilindro che non va è il primo partendo dal lato passeggero, è quello che quando stacchi l'iniettore la situazione rimane invariata. Io onestamente non credo sia il pistone, per il semplice motivo che mi risulta strana questa coincidenza, che sia rotto il sensore di fase e un pistone contemporaneamente. Mi spiego meglio, quando ho spento la macchina che poi non partiva più, la macchina andava a 4 cilindri, era sicuramente spompa, secondo me il motore era in protezione, ma andava a 4 cilindri al 100%. Spengo e non parte più, il computer da errore sensore di fase, si cambia il sensore e la macchina parte subito, ma va a 3 cilindri...... Quindi quando si sarebbe rotto questo pistone? Io nella mia ignoranza in materia, ho pensato, magari ad un problema elettrico, la mia nasona brucia spesso le lampadine, posizione, frecce, ecc... Può esssere che un problema elettrico abbia fatto saltare il sensore di fase e un iniettore contemporaneamente??? Perchè posso capire un danno elettrico, ma un danno meccanico cosi raro in concomitanza al sensore fase è veramente strano
 
  • Like
Reactions: gigivicenza

gigivicenza

Super Alfista
9 Settembre 2016
7,299
6,388
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Già e strano ma bisogna controllare un po’ di cose e da lì si arriva a una diagnosi certa poi se hai possibile e in minimo di pratica invertire iniettori e vedere se il cilindro che non va rimane il 4 il primo e lato distribuzione…
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente