alfa 156 2.5 v6 - AIRBAG, SENSORE LAMBDA, CORTOCIRCUITO.

M

m2orm

Utente Cancellato
Salve a tutti spero che potrete aiutarmi: mi sapreste dire se la centralina airbag è uguale per tutte le alfa156 1° e 2° serie??
ho attaccato il computer per la diagnosi in un primo momento mi dava la sonda lambda e l'ho cambiata ora mi da sensore1 sonda lambda, mi sapreste dire dove è collocata precisamente?
Di recente ho montato uno stereo della pioneer, non sono sicuro che sia quello il problema ma dopo qualche giorno mi sono accorto che come accendevo le luci mi andava tutto in corto e si spegnevano tutte le luci della strumentazione e dei fari posteriori mentre rimanevano accessi solo i fari anteriori; come accendo le luci mi si brucia il fusibile la prima fila quella più in alto il 3° contando da destra ed è da 10ah, ho rischiato provando a mettere un amperaggio maggiore: 15ah ma si brucia anche così, cosa potrebbe essere? :confused::confused::confused:
 

johnQ4

Alfista principiante
1 Aprile 2008
560
14
19
40
Ro
Regione
Lazio
Alfa
156
Motore
1.9 mjet crosswagon Q4
se conti da sx --> dx è "Illuminazione comandi/Luci stop (arresto)"

se conti da dx --> sx è "Alzacristallo elettrico posteriore sinistro"

vedi te
ciao ciao
 

scintilla1967

Alfista Intermedio
26 Dicembre 2008
1,183
41
49
to
Regione
Piemonte
Alfa
Motore
1.9 jtdm
la centralina airbag e diversa va in base a telaio e quanti airgbag ha la vettura

sonda lambda quella macchina ne dovrebbe avere 4

prova a togliere lo stereo e vedi se si brucia ancora il fusibile potrebbe essere collegato male il filo per l'illuminazione frontalino
 
M

m2orm

Utente Cancellato
la centralina airbag e diversa va in base a telaio e quanti airgbag ha la vettura

sonda lambda quella macchina ne dovrebbe avere 4

prova a togliere lo stereo e vedi se si brucia ancora il fusibile potrebbe essere collegato male il filo per l'illuminazione frontalino
si ne ha 4 a me dà il sensore 1...ma non riesco a individuare qual'è..?!
riguardo lo stereo io ho collegato il filo dell'illuminazione direttamente al filo nero della massa...è giusto?? non vedo altri fili da collegare!
 
Ultima modifica da un moderatore:

scintilla1967

Alfista Intermedio
26 Dicembre 2008
1,183
41
49
to
Regione
Piemonte
Alfa
Motore
1.9 jtdm
ora non ricordo quale e la numro 1 devo guardare lo schema eletrico
se hai la possibilita di collegarti con la diagnosi prova a cancellare l'errore e poi a scollegarne una per volta

per il filo illuminazione se non trovi dove collegarlo lascialo staccato e isolalo se lo colleghhi a massa e normale che bruci il fusibile
 
Ultima modifica:

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente