Alfa gt selespeed problema

Discussione in 'Cambio - Frizione - Differenziale Q2' iniziata da FOnano89, 27 Dicembre 2016.

  1. Ciao a tutti...ecco I primi problemi...oggi andando a lavoro stavo usando il cambio sequenziale in modalita sport, ad un tratto è passato da solo a city senza permettermi di ricambiare modalita, mi fermo e cerco di mettere in folle ma nulla. Ho spento in 1 city. Ora riaccendo e rimane in 1...cosa può essere?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa gt selespeed cambio rotto Cambio - Frizione - Differenziale Q2 23 Dicembre 2012
    Problema frizzione su Alfa GT 2.0 Selespeed Cambio - Frizione - Differenziale Q2 19 Novembre 2012
    Alfa GT - Avaria cambio selespeed Cambio - Frizione - Differenziale Q2 26 Aprile 2009

  3. Una miliardata di cose...Riesci a far chiarezza solo da obd2
     
  4. Ma questo obd2 funziona? Perche nel forum le recensioni non sono positive...comunque il problema momentaneamente si è risolto da solo....mah
     
  5. L obd2 e lo standard dell' interfaccia....Indica l ingresso sotto il cruscotto dal quale l examiner si collega con la centralina....La centralina poi raccoglie dati dai vari sensori della macchina se interrogata dal computer(examiner) che hanno solo in officina(anche i non autorizzati possono farlo,a patto di usare il software compatibile)....Quindi certamente l obd2 funziona..Solo non può vedere gli eventuali guasti Delle componenti meccaniche....Ma attraverso i codici errori si può risalire al singolo sensore e grazie all' e-learn (il software d officina autorizzata) si individua il punto del sensore incriminato e si indaga sull' errore segnalato arrivando praticamente quasi subito (in molti casi) al guasto o comunque nella zona della vettura incriminata ci si arriva prima.tutto qua.quindi l obd2 e uno standard....Chi ti dice che non funziona non sa neanche di cosa parla....E come se ti dicono che la lingua italiana non funziona....Ma che c azzecca?!))))))diciamo che ci son strumentazioni e software da collegare alla porta obd2 che son spacciati per funzionanti e non lo sono.....Io ho un elm37(attrezzino bluetooth cinese per giunta nel mio caso e funziona)e con alfaobd (applicazione per Android) da cellulare riesco a vedere tutto ciò che riguarda il motore....se comprassi i vari adattatori o modificassi l elm37 potrei gestire tutto della mia gt.
     
  6. Buona sera a tutti. Sono in possesso di una alfa 147 2.0 selespeed del 2001. Ha appena 88000 km, un gioiello; da qualche settimana mi da dei fastidiosissimi problemi al cambio. In pratica una volta si ed una no mi lascia a piedi. Quando apro la porta lato guida la pompa non parte ed il cambio è praticamente morto. l'ho portata dal meccanico (quando parte), loro con la diagnosi non hanno visto nulla, ma mi hanno detto che è necessario sostituire pompa ed attuatore del cambio...circa 4000 euro e mi hanno anche detto che è possibile che non si risolva il problema.
    Sinceramente non credo sia nulla di rotto perché quelle volte che la pompa parte il cambio va come un gioiello, non gratta, non salta marce.. perfetto insomma. Sono stato da un elettrauto..stesso discorso.. ha ripulito i contatti della cuffia..ma dopo 2 giorni il problema si è ripresentato.
    Qualcuno può aiutarmi?
    Grazie.