BOSE aftermarket

Discussione in 'Radio e Navigazione' iniziata da Daiton, 12 Giugno 2008.

  1. Salve a tutti
    ho fatto montare sulla mia 147 non predisposta, un impianto bose ed ho sostituito l'autoradio con un sony (sicuramente superiore a quello di serie).
    L'impianto alla fine mi ha deluso soprattutto perchè praticamente il sub non si sente.
    Conoscevo l'impianto e ricordavo che pur non essendo il massimo, avesse un buon suono.
    Che possa essere stato montato male?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Guida: aftermarket su impianto bose e comandi volante. info Radio e Navigazione 18 Ottobre 2016
    2 Din aftermarket e bose su 147 Radio e Navigazione 4 Dicembre 2009
    montare autoradio aftermarket su impianto bose Radio e Navigazione 12 Luglio 2009

  3. potrebbe anche essere, ma ricorda che il Bose non è configurato in queste auto per fare vibrare la carrozzeria, ma rispetto a quelli di serie anonimi garantisce un suono + limpido...
    Se l'impianto che hai montato aveva tutti i componenti che vengono montati, allor ail problema non si pone,,,,
     
  4. Prima di tutto bisognerebbe sapere se il bose che hai installato era in un altra 147?Se l'installazione è avvenuta con minuziosa precisione...
    Strano che la resa non ti piaccia, considerando che conoscevi già le potenzialità dell'impianto.
    Io non sono una persona dall'orecchio fino, ma a me piace molto come suona il bose, pur sapendo che esistono aftermarket che suonano meglio. Io apprezzo il suono pulito e il Woofer (mi sembra che nelle specifiche non lo chiami mai sub), e forse tu volevi un suono dello stesso ancora più basso e meno profondo?
    Potresti guardare tramite la funzione cerca le altre impressioni degli utenti....e invece far controllare il canale dell'amplificatore che serve il woofer.
     
  5. #4Daiton,12 Giugno 2008
    Ultima modifica di un moderatore: 12 Giugno 2008
    l'impianto era su una 147 e praticamente nuovo, io non voglio che la musica rimbalzi sull'asfalto e torni in auto, ma per sentire il sub devi aprire il cofano ed avvicinarti.
    l'impianto e l'intero sistema non mi sembra migliore di quello che monta l'alfa di serie
    è stato montatto da un installatore che mi ha detto che anche lui si aspettava di meglio, e che avendolo provato, forse si sentiva meglio usando l'amplificatore dell' autoradio
    io avevo sentito l'impianto sulla 147 di un amico e mi era piaciuto

    x gargamella
    si scusa si chiama woofer non sub
     
  6. Daiton, mi spiace io proprio non posso aiutarti a questo punto...
    Mi spiace, perchè a me piace molto il sound del bose e anche se a molti non piace io sono soddisfatto, l'ho cercato e adesso che cel'ho mi piace!
    Cerco qualcosa in rete in merito a regolazioni o piccoli malfunzionamenti riscontrati...speriamo di risolvere così.Magari ha una regolazione il woofer

    P.S.Piccolo consiglio.Quando devi mettere un altro messaggio dopo un altro appena pubblicato puoi modificare il precedente (entro 30 minuti) cliccando sul pulsante edit che trovi sotto il messaggio che intendi modificare!
     
  7. bonasera a tutti, soprattutto al cordialissimo gargamella
    il problema potrebbe essere nel fatto che abbia montato un autoradio non di serie?
    ho dovuto sostituirlo poichè l'autoradio di serie non aveva il connettore per l'amplificatore, ho comunque preso un sony di ultima generazione
    ho visto che su ebay vendono delle interfacce per collegare il bose all'autoradio non di serie ma non mi e ben chiaro il suo funzionamento, ne mi e stato ben chiarito dal venditore
    Interfaccia cablaggio autoradio ALFA 147-GT BOSE system su eBay.it Cavi, Spine e Accessori, Autoradio e Monitor, Auto ricambi e accessori
     
  8. buongiorno ciao a tutti..volevo farvi un domanda e chiedervi un consiglio.quanto verrebbe l'impianto bose aftermarket? e soprattutto conviene?al momento mi ritengo abbastanza soddisfatto dell'impianto di serie,solo che vorrei quel tanto di basso in piu e un suono piu pulito...e da quanto ho letto il bose risponde a questo...
     
  9. a mio giudizio spenderesti molto meno se opteresti per aftemarket di altre marche...
    il bose si è un buon impianto ma dato il prezzo che ti verrebbe a costare e dato il fatto che lo devi realizzare di sana pianta, io sceglierei un impiantino da circa 300€ compreso di tutto ma dico proprio tutto!
     
  10. ciao a tutti per l'impianto ho risolto, era un problema di regolazione
    ora il sound è ottimo anche se non è potentissimo ( per me va benissimo)
    ho speso 250€ per un impianto praticamente nuovo, ma ho dovuto cambiare anche l'autoradio di serie perche non predisposto per il woofer.
    un autoradio originale predisposto se il tuo non lo è costa circa 150-200€ nuovo per questo prezzo io ho preferito un sony.
    ma al di la della qualita che comunque è ottima il bose occupa pochissimo spazio nel cofano e il cofano della 147 non è quello della 166
    comunque se il tuo autoradio ha l'ingresso per il woofer e hai tempo per cercare un impianto a 250 (nuovo costa sui 600) ne vale la pena.
     
  11. infatti oltre alla qualita del suono a me interessa risparmiare spazio dietro..e ho visto che tutto sommato con il bose rispetto a un sub normale la differenza c'è..grazie del consiglio!