impianto elettrico

Discussione in 'Elettronica' iniziata da mostronero, 2 Maggio 2006.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Ricordo di aver già scritto nel precedente forum in merito al fatto che relativamente spesso si fulminano le lampadine ... luci di posizione, anabaglianti, targa ... e questo è un problema comune a molte 147 (anche a sentire il meccanico) e dovuto soprattutto al fatto che sono spesso accese ("anche di giorno" ... parafrasando Nico Cereghini :smiley_004:), nonchè alle buche cittadine :angry_2: ..... ma la cosa strana che mi è capitata ieri è stata quella che il computer di bordo non mi ha segnalato l'avaria .... poi è bastato un colpo ben assestato alla fanaleria (come solo Fonzie sapeva fare con il jukebox) per far riaccendere la lampadina .....
    .... avete avuto problemi analoghi? :Indiavolato:
     
  2. Sto caricando...

    Potrebbe interessarti anche:
    1. lago147
      Risposte:
      0
      Visite:
      875
    2. bebbobay
      Risposte:
      5
      Visite:
      4,835

  3. io mi ricordo che un paio di lampadine si sono bruciate,e in tutti e 2 i casi bastava un colpo per farle funzionare....vanno ancora avanti per un mesetto col colpo di fonzie....
     
  4. Mai avuto di questi problemi.. la mia 147 è prodotto nel 2001 quando non si badava ancora a risparmi sui materiali..
     
  5. Ciao,
    a me sulla 147 si sono bruciate esattamente dopo 4 anni in sequenza le due anabbaglianti e le due posizione. Il computer non ti segnala se bruci gli anabbalianti o i fendi o gli abbaglianti, ma solo se bruci lampadine che non ti accorgeresti di aver bruciato. Può sembrare strano ma è stato concepito con questa logica.
    Un accorgimento per cercare di evitare che saltino più spesso, causa fari sempre accesi, può essere quella di spegnere i fari prima di spegnere il motore, e accenderli solo dopo che l'alternatore sia andato a regime, cioè dopo qualche instante dall'avvio del motore o meglio ancora, dopo una lievissima accelerata. Mai mettere in moto con i fari accesi, perché il calo di tensione non fa bene alle resistenze delle lampade.

    Ciao!
     
  6. Raga, oggi pomeriggio è morta anche la lampadina ant.sx (dopo quella dx di qualche settimana fa), indi per cui ho fatto una provettina : anzichè montare la sua originale T6W alogena ho preso una T4W vulgaris (con costo ridicolo in confronto alla T6), gli ho limato via una delle due tacchette e l'ho montata facendo attenzione ad infilare la tacchetta rimasta nella cavetta del portalampada dove c'è il contatto di massa.
    Funziona! Lampadina accesa e niente + albero di Natale sul cruscotto. E' vero che ci sono 2W di differenza ma in meno, poi è una posizione.....certo non fa una luce come l'altra però costa 0.5 euro contro 10.....
     
Status Discussione:
Chiusa ad ulteriori risposte.