Lettura primo brano USB su Uconnect

albatim

Alfista principiante
29 Gennaio 2017
173
46
29
Regione
Puglia
Alfa
Giulietta
Motore
1.4 Multiair 170 cv TCT
Buongiorno a tutti,
vorrei sapere se a qualcuno di voi Uconnect 5 fa questo comportamento.
In sostanza, in maniera casuale (non ad ogni riavvio motore) non riprende l'esecuzione dell'ultimo brano o ultima playlist, ma inizia dal primo brano come se avessi appena inserito l'usb.

Software appena aggiornato, ma lo faceva già da qualche settimana prima sul precedente firmware
 

Arma-78

Nuovo Alfista
22 Luglio 2018
15
23
4
43
Regione
Lombardia
Alfa
Giulietta
Motore
2.0 tct 175cv super
Ciao
Hai caricato per caso nuovi brani sulla penna usb?
 

albatim

Alfista principiante
29 Gennaio 2017
173
46
29
Regione
Puglia
Alfa
Giulietta
Motore
1.4 Multiair 170 cv TCT
No nessuna modifica
 

albatim

Alfista principiante
29 Gennaio 2017
173
46
29
Regione
Puglia
Alfa
Giulietta
Motore
1.4 Multiair 170 cv TCT
Se a qualcuno dovesse servire, al momento ho risolto, formattando la penna usb, rinominandola in modo diverso e ributtandoci dentro i file precedenti
 

Vachecho

Nuovo Alfista
12 Febbraio 2019
13
2
4
Regione
Campania
Alfa
Giulietta
Motore
1.6 JTDm 120cv
Ciao
Hai caricato per caso nuovi brani sulla penna usb?

A me è capitato, ho caricato dei nuovi brani sulla penna usb e ora ad ogni accensione del sistema la riproduzione parte sempre dal primo brano.
Qualche altra soluzione oltre al formattare la penna usb?
 

Arma-78

Nuovo Alfista
22 Luglio 2018
15
23
4
43
Regione
Lombardia
Alfa
Giulietta
Motore
2.0 tct 175cv super
È un errore di scrittura del brano...prova ad eliminarlo e se non funziona devi devi riformattare la penna e stare attenti a non caricare tracce "rovinate"
A me è capitato, ho caricato dei nuovi brani sulla penna usb e ora ad ogni accensione del sistema la riproduzione parte sempre dal primo brano.
Qualche altra soluzione oltre al formattare la penna usb?
 

albatim

Alfista principiante
29 Gennaio 2017
173
46
29
Regione
Puglia
Alfa
Giulietta
Motore
1.4 Multiair 170 cv TCT
A me è capitato, ho caricato dei nuovi brani sulla penna usb e ora ad ogni accensione del sistema la riproduzione parte sempre dal primo brano.
Qualche altra soluzione oltre al formattare la penna usb?

Prova a formattare e ributtare i file sopra. A me da quando l'ho fatto non si è più ripresentato il problema
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente