motorino d'avviamento - Alfa 156 1.9 JtdM

156SPW

Alfista principiante
16 Ottobre 2006
268
2
19
44
buongiorno a tutti volevo sapere se a voi è capitato che a 1650km il motorino d'avviamento e morto? senza nessun segno di vita neanche un tic tic proprio morto. fatemi sapere grazie
 
T

tenerone

Utente Cancellato
Re: motorino d'avviamento morto

Orpo!! Hai tutta la mia solidarietà alfistica, sarai in garanzia ancora immagino, brutta cosa però : dannaz :
Sicuramente qualche difetto al solenoide....vai in assistenza (ovviamente visto che sarai rimasto a piedi....).
 

gfilips

Alfista principiante
11 Settembre 2006
1,227
2
39
38
LU
Regione
Toscana
Alfa
147
Motore
1.9 jtdm
Re: motorino d'avviamento morto

che sfiga, in effetti
Non penso che sia un problema comune
 

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
Re: motorino d'avviamento morto

Già, è il primo che sento....1650km sono niente. Cmq nn credo che tu abbia avuto particolari disagi visto che in garanzia dovrebbero anche averti mandato il carroattrezzi e la macchina sostitutiva se non sbaglio.
 

156SPW

Alfista principiante
16 Ottobre 2006
268
2
19
44
Re: motorino d'avviamento morto

gia la sfiga che ho non è mai abbastanza, l'auto sostitutiva l'han consegnata il sabato pomeriggio alle 15 e poi il tizio dell'officina autorizzata non mi piace per niente appena ritiro l'auto non ci vado +
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente